Subject: Re: [Dime] [dime] #42 (draft-docdt-dime-ovli): IETF defined example of a stateless application.

From: "dime issue tracker" <[email-masked]>
Date: Mon, 24 Mar 2014 20:47:13 -0000

#42: IETF defined example of a stateless application.

Comment (by [email-masked]):

 Added RFC4006 as an IETF defined session-based application.

-- 
-------------------------+-------------------------------------------------
 Reporter:               |       Owner:  draft-docdt-dime-
  [email-masked]        |  [email-masked]
     Type:  defect       |      Status:  new
 Priority:  trivial      |   Milestone:
Component:  draft-       |     Version:  1.0
  docdt-dime-ovli        |  Resolution:
 Severity:  Active WG    |
  Document               |
 Keywords:               |
-------------------------+-------------------------------------------------

Ticket URL: <http://tools.ietf.org/wg/dime/trac/ticket/42#comment:1>
dime <http://tools.ietf.org/wg/dime/>

---

From: "dime issue tracker" <[email-masked]>
Date: Mon, 24 Mar 2014 20:47:23 -0000

Changes (by [email-masked]):

 * status:  new => closed
 * resolution:   => fixed

-- 
-------------------------+-------------------------------------------------
 Reporter:               |       Owner:  draft-docdt-dime-
  [email-masked]        |  [email-masked]
     Type:  defect       |      Status:  closed
 Priority:  trivial      |   Milestone:
Component:  draft-       |     Version:  1.0
  docdt-dime-ovli        |  Resolution:  fixed
 Severity:  Active WG    |
  Document               |
 Keywords:               |
-------------------------+-------------------------------------------------

Ticket URL: <http://tools.ietf.org/wg/dime/trac/ticket/42#comment:2>
dime <http://tools.ietf.org/wg/dime/>