Subject: Re: [Dime] [dime] #24 (draft-docdt-dime-ovli): Terminology and Abbreviations

From: "dime issue tracker" <[email-masked]>
Date: Sat, 08 Mar 2014 10:32:17 -0000

#24: Terminology and Abbreviations

Changes (by [email-masked]):

 * status:  new => closed
 * resolution:   => fixed

Comment:

 Agreed – Remove definition of Diameter layer load balancing.
 Agreed – Remove definition of Topology Hiding.
 Agreed – Remove discussion of agents acting as topology hiders or server
 front ends.

-- 
-------------------------------------+-------------------------------------
 Reporter:                           |       Owner:  draft-docdt-dime-
  [email-masked]           |  [email-masked]
     Type:  defect                   |      Status:  closed
 Priority:  minor                    |   Milestone:
Component:  draft-docdt-dime-ovli    |     Version:
 Severity:  Submitted WG Document    |  Resolution:  fixed
 Keywords:                           |
-------------------------------------+-------------------------------------

Ticket URL: <http://tools.ietf.org/wg/dime/trac/ticket/24#comment:1>
dime <http://tools.ietf.org/wg/dime/>

---

From: "dime issue tracker" <[email-masked]>
Date: Sat, 08 Mar 2014 10:32:54 -0000

Comment (by [email-masked]):

 Updated as indicated.

Ticket URL: <http://tools.ietf.org/wg/dime/trac/ticket/24#comment:2>
dime <http://tools.ietf.org/wg/dime/>