Subject: [Dime] About DCCA

From: devoss ind <[email-masked]>
Date: Fri, 2 May 2014 18:02:02 +0530

Hi,

I have a question regarding the way multiplier is calculated in DCCA. Can
we find any formulae for it. I went thru the complete RFC4006 for it, but
could not find the exact derivation for it. Please help me.

Regards,
Devoss

---

From: devoss ind <[email-masked]>
Date: Fri, 2 May 2014 18:06:54 +0530

Hi,

Regards,
Devoss