Subject: Re: [Dime] draft-ietf-dime-congestion-flow-attributes-00

From: "Hirschman, Brent B [CTO]" <[email-masked]>
Date: Mon, 14 Jul 2014 19:10:09 +0000

I would like to encourage review of this draft prior to the Toronto meeting.  I have tried to raise awareness of the draft since London.  If there are no objections, I would propose that the draft be moved to WGLC immediately following the Toronto meeting.

Brent Hirschman
Tech Dev Strategist III
Sprint Corporation
6220 Sprint Parkway
Overland Park, KS 66251
Office - 913-762-6736
Mobile - 913-593-6221

________________________________

This e-mail may contain Sprint proprietary information intended for the sole use of the recipient(s). Any use by others is prohibited. If you are not the intended recipient, please contact the sender and delete all copies of the message.

---

From: Jouni Korhonen <[email-masked]>
Date: Tue, 15 Jul 2014 07:37:45 +0300

I read the document. The general feeling is that the document is more or 
less ready.

There is one thing that I think would improved the document: a couple of 
examples showing the use cases listed/discussed in the document already.

It also would not harm stating in IANA considerations that *no* new 
registry is created for the ECN-IP-Codepoint AVP.

- Jouni

7/14/2014 10:10 PM, Hirschman, Brent B [CTO] kirjoitti:
> I would like to encourage review of this draft prior to the Toronto
> meeting.  I have tried to raise awareness of the draft since London.  If
> there are no objections, I would propose that the draft be moved to WGLC
> immediately following the Toronto meeting.
>
> */Brent Hirschman/*
>
> Tech Dev Strategist III
>
> Sprint Corporation
>
> 6220 Sprint Parkway
>
> Overland Park, KS 66251//
>
> Office – 913-762-6736
>
> Mobile – 913-593-6221
>
>
> ------------------------------------------------------------------------
>
> This e-mail may contain Sprint proprietary information intended for the
> sole use of the recipient(s). Any use by others is prohibited. If you
> are not the intended recipient, please contact the sender and delete all
> copies of the message.
>
>
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime
>