Subject: [Dime] Issue #48 - M-bit gives wrong sementics

From: Steve Donovan <[email-masked]>
Date: Thu, 31 Jul 2014 11:52:40 -0500

All,

The proposal coming out of the meeting in Toronto was to close this 
issue with no changes to the existing text.

Let me know if there are objections to doing so, otherwise I'll close 
the issue.

Regards,

Steve

---

From: Ben Campbell <[email-masked]>
Date: Thu, 31 Jul 2014 12:27:23 -0500

No objection

On Jul 31, 2014, at 11:52 AM, Steve Donovan <[email-masked]> wrote:

> All,
> 
> The proposal coming out of the meeting in Toronto was to close this issue with no changes to the existing text.
> 
> Let me know if there are objections to doing so, otherwise I'll close the issue.
> 
> Regards,
> 
> Steve
> 
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime

---

From: <[email-masked]>
Date: Thu, 31 Jul 2014 17:41:28 +0000

Ok for me.

Envoyé depuis mon Sony Xperia SP d'Orange

---- Ben Campbell a écrit ----

No objection

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Jouni <[email-masked]>
Date: Thu, 31 Jul 2014 21:48:55 +0300

OK++;