Subject: Re: [Dime] [dime] #71 (draft-ietf-dime-ovli): Active overload report even if OC-OLR is not received

From: "dime issue tracker" <[email-masked]>
Date: Mon, 20 Oct 2014 08:48:45 -0000

#71: Active overload report even if OC-OLR is not received

Changes (by [email-masked]):

 * status:  new => closed
 * resolution:   => fixed

Comment:

 Updated with the above suggested wording.

-- 
-------------------------------------+-------------------------------------
 Reporter:                           |       Owner:  draft-ietf-dime-
  [email-masked]  |  [email-masked]
     Type:  defect                   |      Status:  closed
 Priority:  minor                    |   Milestone:
Component:  draft-ietf-dime-ovli     |     Version:
 Severity:  Active WG Document       |  Resolution:  fixed
 Keywords:                           |
-------------------------------------+-------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/dime/trac/ticket/71#comment:1>
dime <http://tools.ietf.org/wg/dime/>

---

From: Maria Cruz Bartolome <[email-masked]>
Date: Mon, 20 Oct 2014 13:23:42 +0000

Hello,

"suggested text" is not included in the ticket info
Regards
/MCruz

-----Original Message-----
From: DiME [mailto:[email-masked]] On Behalf Of dime issue tracker
Sent: lunes, 20 de octubre de 2014 10:49
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: Re: [Dime] [dime] #71 (draft-ietf-dime-ovli): Active overload report even if OC-OLR is not received

 * status:  new => closed
 * resolution:   => fixed

Comment:

_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime

---

From: Steve Donovan <[email-masked]>
Date: Mon, 20 Oct 2014 15:53:17 +0200

The update was based on the suggested wording in the problem report.

Steve