Subject: [Dime] -05 of DOIC specification

From: Steve Donovan <[email-masked]>
Date: Wed, 12 Nov 2014 09:05:11 -1000

All,

Here's the txt version of DOIC -05 for use in review.

Regards,

Steve

---

From: Jouni Korhonen <[email-masked]>
Date: Wed, 12 Nov 2014 21:42:14 +0200

Hi

These are not reflected:
http://www.ietf.org/mail-archive/web/dime/current/msg08001.html

- Jouni

11/12/2014 9:05 PM, Steve Donovan kirjoitti:
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime
>

---

From: Steve Donovan <[email-masked]>
Date: Wed, 12 Nov 2014 13:36:30 -1000

Jouni,

This is the version from before this week.  I sent it to for people in 
this mornings meeting to have a current copy to work from.

Your comments, along with those from the other reviews, will be 
reflected in the next version.

Steve

---

From: Jouni <[email-masked]>
Date: Wed, 12 Nov 2014 14:01:26 -1000

Ack!

-- 
Jouni Korhonen
Broadcom

(Sent from my mobile..)

> Steve Donovan <[email-masked]> kirjoitti 12.11.2014 kello 13.36:
> 
> Jouni,
> 
> This is the version from before this week.  I sent it to for people in this mornings meeting to have a current copy to work from.
> 
> Your comments, along with those from the other reviews, will be reflected in the next version.
> 
> Steve
>

---

From: "TROTTIN, JEAN-JACQUES (JEAN-JACQUES)" <[email-masked]>
Date: Tue, 18 Nov 2014 18:04:47 +0000

Hi Steve

The last draft_ietf-dime-Ovli text 05 that was distributed is dated Nov 05, and is the last text stored in GitHub.

Is it possible for you to send the current 05 text integrating the modifications we agreed upon in IETF 91 and in the exchanged mails.

Thank you.

Best regards

JJacques 

-----Message d'origine-----
De : DiME [mailto:[email-masked]] De la part de Steve Donovan
Envoyé : mercredi 12 novembre 2014 20:05
À : [email-masked]
Objet : [Dime] -05 of DOIC specification

All,

Regards,

Steve

---

From: Steve Donovan <[email-masked]>
Date: Tue, 18 Nov 2014 12:29:56 -0600

JJ,

I'm in the process of making those changes.  I'll send as soon as I have 
them ready.

Regards,

Steve