Subject: [Dime] Plan for DOIC-05

From: Steve Donovan <[email-masked]>
Date: Tue, 25 Nov 2014 15:36:10 -0600

All,

The current plan, pending review comments, is to publish DOIC-05 next week.

Please have put review comments on the DIME mailing list for the version 
I sent out last Thursday by Monday, December 1st.  If there is anything 
beyond editorial, please put it in a separate email for the group to 
sort through.

Once we have worked through the review issues I will incorporate changes 
in the document and publish it to the IETF.  The goal will be to request 
Dime working group last call shortly after DOIC-05 is published.

Regards,

Steve

---

From: <[email-masked]>
Date: Tue, 25 Nov 2014 23:12:25 +0000

an additional recommendation: please use a specific email subject to sort out the different discussions. 
Avoid "review of the draft" and prefer "specific comment on section 3.2" or any other appropriate subject.

Regards,

Lionel

-----Message d'origine-----
De : DiME [mailto:[email-masked]] De la part de Steve Donovan
Envoyé : mardi 25 novembre 2014 22:36
À : [email-masked]
Objet : [Dime] Plan for DOIC-05

All,

Please have put review comments on the DIME mailing list for the version I sent out last Thursday by Monday, December 1st.  If there is anything beyond editorial, please put it in a separate email for the group to sort through.

Once we have worked through the review issues I will incorporate changes in the document and publish it to the IETF.  The goal will be to request Dime working group last call shortly after DOIC-05 is published.

Regards,

Steve

_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.