Subject: [Dime] DIME and adding "load information" to the charter milestones

From: Jouni <[email-masked]>
Date: Wed, 3 Dec 2014 12:04:15 +0200

Folks,

As we discussed in Honolulu there is interest to add a new milestone for the load information. Recap from the meeting minutes:

  Ben - we have a path forward for now. Not working group adoption. We don't
        have a milestone for load. Although it's implied with solving RFC7068
          
  Jouni - Who supports adding load to milestones? (7 hands) Against? (0
          hands).
          
  ACTION: Ask the mailing list about adding load to the milestones.

So, we are going to add the following milestones (subject to editing) unless
enough people express their disagreement by 11th Dec EOB (CET+1):

Mar 2015 - Submit a document on 'Diameter Load Information' as a working group item
Mar 2016 - Submit I-D 'Diameter Load Information' to the IESG for consideration as a Proposed Standard

- Jouni & Lionel

---

From: Jouni <[email-masked]>
Date: Thu, 11 Dec 2014 16:45:24 +0200

Folks,

There was no objection, thus we will add the two milestones listed below to our charter.

- Jouni & Lionel

> On 03 Dec 2014, at 12:04, Jouni <[email-masked]> wrote:
> 
> Folks,
>