Subject: [Dime] AD review of draft-ietf-dime-congestion-flow-attributes-01.txt

From: Kathleen Moriarty <[email-masked]>
Date: Sat, 18 Apr 2015 11:02:21 -0400

Hello,

I reviewed draft-ietf-dime-congestion-flow-attributes-01.txt and think it
is ready for IETF last call.  I only see one nit and that would be on first
use of AVP, you should include the acronym, attribute-value pairs (AVP).

You can make this change with any others that come in during last call.  If
the WG agrees, I'll kick off last call on Monday and get it ready to go
over the weekend if I hear back.

Thank you.

-- 

Best regards,
Kathleen

---

From: <[email-masked]>
Date: Sat, 18 Apr 2015 16:36:03 +0000

Hi Kathleen,

Thank you for the review. You can launch the IETF last call on Monday.

Best regards,

Lionel

---- Kathleen Moriarty a écrit ----

Hello,

I reviewed draft-ietf-dime-congestion-flow-attributes-01.txt and think it is ready for IETF last call.  I only see one nit and that would be on first use of AVP, you should include the acronym, attribute-value pairs (AVP).

You can make this change with any others that come in during last call.  If the WG agrees, I'll kick off last call on Monday and get it ready to go over the weekend if I hear back.

Thank you.

--

Best regards,
Kathleen

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.