Subject: [Dime] Benoit Claise's No Objection on draft-ietf-dime-congestion-flow-attributes-01: (with COMMENT)

From: "Benoit Claise" <[email-masked]>
Date: Wed, 10 Jun 2015 15:36:45 -0700

Benoit Claise has entered the following ballot position for
draft-ietf-dime-congestion-flow-attributes-01: No Objection

When responding, please keep the subject line intact and reply to all
email addresses included in the To and CC lines. (Feel free to cut this
introductory paragraph, however.)

Please refer to https://www.ietf.org/iesg/statement/discuss-criteria.html
for more information about IESG DISCUSS and COMMENT positions.

The document, along with other ballot positions, can be found here:
https://datatracker.ietf.org/doc/draft-ietf-dime-congestion-flow-attributes/

----------------------------------------------------------------------
COMMENT:
----------------------------------------------------------------------

With some DIAMETER background, I can understand what the document
specifies.
However, I agree with Martin's COMMENT, and Stephen's abstract-related
COMMENT. The document should be improved

---

From: "Bertz, Lyle T [CTO]" <[email-masked]>
Date: Mon, 15 Jun 2015 16:52:59 +0000

Benoit,

Thank you for the review.   Please see our comments back to Stephen and Martin - hopefully they improve the document.

Lyle

-----Original Message-----
From: DiME [mailto:[email-masked]] On Behalf Of Benoit Claise
Sent: Wednesday, June 10, 2015 5:37 PM
To: The IESG
Cc: [email-masked]; [email-masked]; [email-masked]
Subject: [Dime] Benoit Claise's No Objection on draft-ietf-dime-congestion-flow-attributes-01: (with COMMENT)

When responding, please keep the subject line intact and reply to all email addresses included in the To and CC lines. (Feel free to cut this introductory paragraph, however.)

With some DIAMETER background, I can understand what the document specifies.
However, I agree with Martin's COMMENT, and Stephen's abstract-related COMMENT. The document should be improved

_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime

________________________________

This e-mail may contain Sprint proprietary information intended for the sole use of the recipient(s). Any use by others is prohibited. If you are not the intended recipient, please contact the sender and delete all copies of the message.