Subject: [Dime] Updated version of agent overload draft

From: Steve Donovan <[email-masked]>
Date: Wed, 22 Jun 2016 09:57:21 -0500

All,

I decided to publish a new version of the agent overload draft.  We have 
had a number of changes, as reflected in the attached diff file, and I 
thought it would be better to have a clean draft to work from.

I have attempted to address everyone's input but this doesn't imply that 
all of the changes are agreed to.

Please use the new draft to verify I got suggested changes right.

Regards,

Steve

---

From: <[email-masked]>
Date: Fri, 24 Jun 2016 15:04:35 +0000

All the reviewers, 

Can you please check if this new version addressed all your comments?

Lionel

> -----Message d'origine-----
> De : DiME [mailto:[email-masked]] De la part de Steve Donovan
> Envoyé : mercredi 22 juin 2016 16:57
> À : [email-masked]
> Objet : [Dime] Updated version of agent overload draft
> 
> All,
> 
> I decided to publish a new version of the agent overload draft.  We have had a
> number of changes, as reflected in the attached diff file, and I thought it would
> be better to have a clean draft to work from.
> 
> I have attempted to address everyone's input but this doesn't imply that all of
> the changes are agreed to.
> 

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "A. Jean Mahoney" <[email-masked]>
Date: Tue, 28 Jun 2016 10:24:08 -0500

My comments were addressed, thanks!

Jean

On 6/24/16 10:04 AM, [email-masked] wrote:
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime
>