Subject: [Dime] WG Adoption call for draft-bertz-dime-rfc4006bis-01

From: Jouni <[email-masked]>
Date: Sat, 23 Jul 2016 21:50:34 -0700

Folks,

As already supported in IETF96 Berlin meeting we are ratifying the adoption of draft-bertz-dime-rfc4006bis-01 as a WG Item. The WG adoption call ends 8/7/2016. Voice you support or opposition (with a reason why) on the mailing list.

- Lionel & Jouni

---

From: Jouni Korhonen <[email-masked]>
Date: Mon, 25 Jul 2016 11:24:08 -0700

<chair hat off>

I support the adoption.

- Jouni

---

From: Dave Dolson <[email-masked]>
Date: Mon, 25 Jul 2016 18:41:42 +0000

Support (and also editor)

-----Original Message-----
From: DiME [mailto:[email-masked]] On Behalf Of Jouni Korhonen
Sent: Monday, July 25, 2016 2:24 PM
To: [email-masked] list
Subject: Re: [Dime] WG Adoption call for draft-bertz-dime-rfc4006bis-01

<chair hat off>

I support the adoption.

- Jouni

> As already supported in IETF96 Berlin meeting we are ratifying the adoption of draft-bertz-dime-rfc4006bis-01 as a WG Item. The WG adoption call ends 8/7/2016. Voice you support or opposition (with…

_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime