Subject: [Dime] RFC4006bis pre-meeting in Berlin

From: Jouni Korhonen <[email-masked]>
Date: Thu, 7 Jul 2016 08:20:04 -0700

Folks,

For those interested in RFC4006bis work we are going to have a side 
meeting during the IETF96 week before the Dime WG meeting.

Details below:

	Meeting Name: Diameter CCbis (RFC4006bis)
	Assigned Room: Tegel
	Assigned Date: 07/18/2016 (Monday)
	Assigned Start Time: 20:15:00
	Assigned End Time: 22:00:00

This is an informal meeting.

- Jouni & Lionel

---

From: "Gardella, Maryse (Nokia - FR)" <[email-masked]>
Date: Mon, 18 Jul 2016 16:01:57 +0000

Hi, 

I could not find the "Tegel" Room on the PDF floor Plan available under the IETF meeting webpage. 
Can this room be easily found once arriving in the Meeting Hotel? 

Thanks
Maryse 

-----Original Message-----
From: DiME [mailto:[email-masked]] On Behalf Of Jouni Korhonen
Sent: jeudi 7 juillet 2016 17:20
To: [email-masked]
Subject: [Dime] RFC4006bis pre-meeting in Berlin

Folks,

For those interested in RFC4006bis work we are going to have a side meeting during the IETF96 week before the Dime WG meeting.

Details below:

- Jouni & Lionel

_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime

---

From: Dave Dolson <[email-masked]>
Date: Tue, 19 Jul 2016 01:14:58 +0000

Yes, see the map in reception.

  Original Message
From: Gardella, Maryse (Nokia - FR)
Sent: Monday, July 18, 2016 6:02 PM
To: [email-masked]; [email-masked]
Subject: Re: [Dime] RFC4006bis pre-meeting in Berlin

Hi,

Thanks
Maryse

-----Original Message-----
From: DiME [mailto:[email-masked]] On Behalf Of Jouni Korhonen
Sent: jeudi 7 juillet 2016 17:20
To: [email-masked]
Subject: [Dime] RFC4006bis pre-meeting in Berlin

Folks,

Details below:

- Jouni & Lionel