Subject: [Dime] [Technical Errata Reported] RFC5777 (4758)

From: RFC Errata System <[email-masked]>
Date: Mon, 1 Aug 2016 21:47:49 -0700 (PDT)

The following errata report has been submitted for RFC5777,
"Traffic Classification and Quality of Service (QoS) Attributes for Diameter".

--------------------------------------
You may review the report below and at:
http://www.rfc-editor.org/errata_search.php?rfc=5777&eid=4758

--------------------------------------
Type: Technical
Reported by: Ryan dun <[email-masked]>

Section: 5777

Original Text
-------------
Please again delete this I don't know I've been hacked. Thank you

Corrected Text
--------------

Notes
-----

Instructions:
-------------
This erratum is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party (IESG)
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC5777 (draft-ietf-dime-qos-attributes-15)
--------------------------------------
Title               : Traffic Classification and Quality of Service (QoS) Attributes for Diameter
Publication Date    : February 2010
Author(s)           : J. Korhonen, H. Tschofenig, M. Arumaithurai, M. Jones, Ed., A. Lior
Category            : PROPOSED STANDARD
Source              : Diameter Maintenance and Extensions
Area                : Operations and Management
Stream              : IETF
Verifying Party     : IESG

---

From: Megan Ferguson <[email-masked]>
Date: Fri, 5 Aug 2016 20:28:44 -0700

Greetings,

FYI - this report has been removed.

Thank you.

RFC Editor/mf