Subject: Re: [Dime] WG Adoption call for draft-bertz-dime-rfc4006bis-01

From: "Bertz, Lyle T [CTO]" <[email-masked]>
Date: Mon, 1 Aug 2016 14:34:10 +0000

Support (and also editor)

-----Original Message-----
From: DiME [mailto:[email-masked]] On Behalf Of Jouni Korhonen
Sent: Monday, July 25, 2016 2:24 PM
To: [email-masked] list
Subject: Re: [Dime] WG Adoption call for draft-bertz-dime-rfc4006bis-01

<chair hat off>

I support the adoption.

- Jouni

7/23/2016, 9:50 PM, Jouni kirjoitti:
> Folks,
>
> As already supported in IETF96 Berlin meeting we are ratifying the adoption of draft-bertz-dime-rfc4006bis-01 as a WG Item. The WG adoption call ends 8/7/2016. Voice you support or opposition (with a reason why) on the mailing list.
>
> - Lionel & Jouni
>

_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime

_______________________________________________
DiME mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dime

________________________________

This e-mail may contain Sprint proprietary information intended for the sole use of the recipient(s). Any use by others is prohibited. If you are not the intended recipient, please contact the sender and delete all copies of the message.

---

From: Jouni Korhonen <[email-masked]>
Date: Mon, 1 Aug 2016 08:47:25 -0700

A friendly reminder to express your support or opposition to the 
adoption of this draft.

- Jouni & Lionel

>> As already supported in IETF96 Berlin meeting we are ratifying the
>> adoption of draft-bertz-dime-rfc4006bis-01 as a WG Item. The WG
>> adoption call ends 8/7/2016. Voice you support or opposition (with a
>> reason why) on the mailing list.
>>
>> - Lionel & Jouni
>>

---

From: <[email-masked]>
Date: Mon, 1 Aug 2016 19:36:15 +0000

As an individual, I support adopting this document as WG document.
There is a need to fix this application widely used in mobile networks.
The document is not complete but is a good basis for further discussions.

Regards,

Lionel

Lionel

Le 1 août 2016 17:47, Jouni Korhonen <[email-masked]> a écrit :

- Jouni & Lionel

>> reason why) on the mailing list.

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Yuval Lifshitz <[email-masked]>
Date: Tue, 2 Aug 2016 04:48:00 +0000

Support the adoption (and also editor)

-----Original Message-----
From: DiME [mailto:[email-masked]] On Behalf Of Jouni Korhonen
Sent: Monday, July 25, 2016 2:24 PM
To: [email-masked] list
Subject: Re: [Dime] WG Adoption call for draft-bertz-dime-rfc4006bis-01

<chair hat off>

I support the adoption.

- Jouni

---

From: "Gardella, Maryse (Nokia - FR)" <[email-masked]>
Date: Tue, 2 Aug 2016 07:42:07 +0000

I support the adoption

Maryse

-----Original Message-----
From: DiME [mailto:[email-masked]] On Behalf Of Jouni Korhonen
Sent: lundi 1 août 2016 17:47
To: [email-masked] list
Subject: [Dime] Reminder: WG Adoption call for draft-bertz-dime-rfc4006bis-01

A friendly reminder to express your support or opposition to the adoption of this draft.

- Jouni & Lionel

---

From: Jouni <[email-masked]>
Date: Sat, 13 Aug 2016 22:49:50 -0700

Folk,

The call for adoption has concluded. There was no voices against so we can confirm the positive adoption poll made during the Berlin meeting.

Authors, submit a draft-ietf-dime-rfc4006bis-00 version of the _current_ adopted document.

- Jouni & Lionel

> On 23 Jul 2016, at 21:50, Jouni <[email-masked]> wrote:
> 
> Folks,
>