Subject: [Dime] Fwd: dime - New Meeting Session Request for IETF 98

From: "jouni.nospam" <[email-masked]>
Date: Wed, 1 Feb 2017 17:04:14 -0800

Ok.. let’s forward this mail also to DIME list instead of DMM list ;)

We have asked for 1h slot for the IETF98. The main topic would be RFC4006bis. We might have other short status/progress updates on Diameter group signaling, and e2e security.

- Jouni & Lionel

> Begin forwarded message:
> 
> From: "\"IETF Meeting Session Request Tool\"" <[email-masked]>
> Subject: dime - New Meeting Session Request for IETF 98
> Date: January 31, 2017 at 5:13:31 PM PST
> To: <[email-masked]>
> Cc: [email-masked], [email-masked], [email-masked], [email-masked]
> Resent-From: <[email-masked]>
> Resent-To: [email-masked], [email-masked]
> 
> 
> 
> A new meeting session request has just been submitted by Jouni Korhonen, a Chair of the dime working group.
> 
> 
> ---------------------------------------------------------
> Working Group Name: Diameter Maintenance and Extensions
> Area Name: Operations and Management Area
> Session Requester: Jouni Korhonen
> 
> Number of Sessions: 1
> Length of Session(s):  1 Hour
> Number of Attendees: 150
> Conflicts to Avoid: 
> First Priority:  detnet tsvwg tsvarea quic iccrg
> Second Priority: 6man v6ops  intarea 
> 
> 
> 
> People who must be present:
>  Stephen Farrell
>  Lionel Morand
>  Jouni Korhonen
> 
> Resources Requested:
>  Meetecho support in room
> 
> Special Requests:
> 
> ---------------------------------------------------------
>

---

From: Misha Zaytsev <[email-masked]>
Date: Thu, 2 Feb 2017 14:02:09 +0300

Hi Jouni and Lonel,

Could you explain what is required from any DIME WG member?
Just to spend 1h on this meeting? Then how can I join this meeting? When
will it be held?

Thanks in advance!

/Misha

2017-02-02 4:04 GMT+03:00 jouni.nospam <[email-masked]>:

> We have asked for 1h slot for the IETF98. The main topic would be
> RFC4006bis. We might have other short status/progress updates on Diameter
> group signaling, and e2e security.
>
> - Jouni & Lionel
>
>
>
> Begin forwarded message:
>
> *From: *"\"IETF Meeting Session Request Tool\"" <
> [email-masked]>
> *Subject: **dime - New Meeting Session Request for IETF 98*
> *Date: *January 31, 2017 at 5:13:31 PM PST
> *To: *<[email-masked]>
> *Cc: [email-masked], [email-masked], [email-masked],
> [email-masked]
> *Resent-From: *<[email-masked]>
> *Resent-To: [email-masked], [email-masked]
>
>
>
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime
>
>

---

From: "jouni.nospam" <[email-masked]>
Date: Thu, 2 Feb 2017 09:01:23 -0800

Required from a WG member? In practice nothing. Join the WG email list and start contributing into discussions and especially document reviews. You have already done more “wg memner” work than an average Dime member during past few weeks ;)

You are welcome to join us in IETF98 in the nice and safe neighborhood of Chicago (http://ietf.org/meeting/98/index.html). If traveling is not an option then participate remotely in using meetecho (http://ietf.org/meeting/remote-participation.html). We’ll be using meetecho again.

- Jouni

> On Feb 2, 2017, at 3:02 AM, Misha Zaytsev <[email-masked]> wrote:
> 
> Hi Jouni and Lonel,
> 
> Just to spend 1h on this meeting? Then how can I join this meeting? When will it be held?
> 
> Thanks in advance!
> 
> /Misha
>