Subject: [Dime] rfc4006bis

From: Dave Dolson <[email-masked]>
Date: Mon, 16 Oct 2017 16:59:36 +0000

What is required to finish this off?
There are no issues in https://github.com/lbertz02/rfc4006bis

David Dolson
Senior Software Architect
Sandvine

---

From: Jouni <[email-masked]>
Date: Sun, 22 Oct 2017 21:16:38 +0300

Hi Dave,

Okay great. Could you also close the open tickets in Issue Tracker if they are solved.
Other than that if the authors think the document is ready just ask for publication and
we’ll start a WGLC.

- Jouni

> On 16 Oct 2017, at 19:59, Dave Dolson <[email-masked]> wrote:
> 
> _______________________________________________
> DiME mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dime

---

From: Dave Dolson <[email-masked]>
Date: Tue, 24 Oct 2017 09:30:23 +0000

The issues are resolved in the latest version.
We request publication.

-----Original Message-----
From: Jouni [mailto:[email-masked]] 
Sent: Sunday, October 22, 2017 8:17 PM
To: Dave Dolson
Cc: [email-masked] list
Subject: Re: [Dime] rfc4006bis

Hi Dave,

Okay great. Could you also close the open tickets in Issue Tracker if they are solved.
Other than that if the authors think the document is ready just ask for publication and we’ll start a WGLC.

- Jouni

---

From: Jouni <[email-masked]>
Date: Thu, 26 Oct 2017 22:29:39 +0300

Hi,

OK. We’ll do one very quick WGLC round (1 week) and then go to publication process if there is no issues.

- Jouni

> On 24 Oct 2017, at 12:30, Dave Dolson <[email-masked]> wrote:
>