Subject: [dispatch] New draft version of draft-jesske-dispatch-reason-in-responses-00

From: <[email-masked]>
Date: Mon, 14 Sep 2009 13:10:15 +0200

Dear all,
A since a couple of weeks a new version of the Reason in Responses draft is now available.

http://tools.ietf.org/html/draft-jesske-dispatch-reason-in-responses-00

I have incorporated all comments and the discussion conclusions received for this draft.

Comments are welcome.

Best Regards

Roland

Deutsche Telekom Netzproduktion GmbH 
Zentrum Technik Einführung 
Roland Jesske 
Gateways, Protokolle, Konvergenz, TE32-1
Heinrich-Hertz-Str. 3-7, 64295 Darmstadt, 
Postfach, 64307 Darmstadt (Postanschrift) 
+496151 628 2766 (Tel)
+491718618445 (Mobile) 
E-Mail: [email-masked] 
http://www.telekom.de <http://www.telekom.de/>  

Registerrechtliche Unternehmensangaben:
Deutsche Telekom Netzproduktion (DT NP) GmbH
Aufsichtsrat: Timotheus Höttges (Vorsitzender)
Geschäftsführung: Dr. Bruno Jacobfeuerborn (Vorsitzender), Albert Matheis, Klaus Peren
Handelsregister: Amtsgericht Bonn HRB 14190
Sitz der Gesellschaft: Bonn
USt-IdNr.: DE 814645262

---

From: "Dale Worley" <[email-masked]>
Date: Mon, 28 Sep 2009 16:50:15 -0400

> I have incorporated all comments and the discussion conclusions

There seems to be quite a bit of duplicated text in the Abstract.

Dale