Subject: [dispatch] Session Recording Protocol - Working Group Charter

From: "Ken Rehor (krehor)" <[email-masked]>
Date: Wed, 9 Dec 2009 18:09:09 -0800

Attached is the Session Recording Protocol Working Group Charter updated
to reflect comments and concerns raised at the Dispatch meeting in
Hiroshima.
 
We previously sent this to Dispatch Chairs Mary Barnes and Gonzalo
Camarillo.  Please post any comments, questions, or suggested changes.
 
Thanks very much,
 
Ken Rehor
[email-masked]
+1 408 902 3107

---

From: [email-masked]
Date: Thu, 10 Dec 2009 12:06:05 +0100

I like this charter text.

Simon

-- 
                             _\\|//_
                             ( O-O )
    ~~~~~~~~~~~~~~~~~~~~~~o00~~(_)~~00o~~~~~~~~~~~~~~~~~~~~~~~~
                     Simon Pietro Romano
               Universita' di Napoli Federico II
                  Computer Science Department
         Phone: +39 081 7683823 -- Fax: +39 081 7684219
                 e-mail: [email-masked]

     <<Molti mi dicono che lo scoraggiamento è l'alibi degli
    idioti. Ci rifletto un istante; e mi scoraggio>>. Magritte.
                          oooO
    ~~~~~~~~~~~~~~~~~~~~~~(   )~~ Oooo~~~~~~~~~~~~~~~~~~~~~~~~~
                           \ (    (   )
                            \_)    ) /
                                  (_/