Subject: [dispatch] Disaggregated media

From: Salvatore Loreto <[email-masked]>
Date: Fri, 04 Dec 2009 11:07:51 +0200

Hi there,

at the last IETF meeting in Hiroshima,
the Diasaggregated Media Charter has received interest to be chartered,
but subject to  getting interest also on the mailing list.

So if you are interested in this issue and especially in actively 
working on it,
please respond to this mail.

thanks
Sal

---

From: [email-masked]
Date: Fri, 04 Dec 2009 10:57:35 +0100

Hi Salvatore,

I strongly support this initiative, and our team at the University of  
Napoli is ready to actively contribute to this work.

Cheers,

Simon

Quoting Salvatore Loreto <[email-masked]>:

> _______________________________________________
> dispatch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dispatch

-- 
                             _\\|//_
                             ( O-O )
    ~~~~~~~~~~~~~~~~~~~~~~o00~~(_)~~00o~~~~~~~~~~~~~~~~~~~~~~~~
                     Simon Pietro Romano
               Universita' di Napoli Federico II
                  Computer Science Department
         Phone: +39 081 7683823 -- Fax: +39 081 7684219
                 e-mail: [email-masked]

     <<Molti mi dicono che lo scoraggiamento è l'alibi degli
    idioti. Ci rifletto un istante; e mi scoraggio>>. Magritte.
                          oooO
    ~~~~~~~~~~~~~~~~~~~~~~(   )~~ Oooo~~~~~~~~~~~~~~~~~~~~~~~~~
                           \ (    (   )
                            \_)    ) /
                                  (_/

---

From: Paul Kyzivat <[email-masked]>
Date: Fri, 04 Dec 2009 08:51:49 -0500

> please respond to this mail.

I'm interested. I haven't got a lot of time to spend on it, but will 
contribute as best I can.

	Thanks,
	Paul

---

From: "Rifaat Shekh-Yusef" <[email-masked]>
Date: Fri, 4 Dec 2009 08:57:36 -0500

Hi Salvatore,

I am interested and should be able to active and hopefully contribute.

Regards,
 Rifaat

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On
Behalf Of Salvatore Loreto
Sent: Friday, December 04, 2009 4:08 AM
To: IETF Dispatch
Subject: [dispatch] Disaggregated media

Hi there,

So if you are interested in this issue and especially in actively
working on it, please respond to this mail.

thanks
Sal

---

From: Shida Schubert <[email-masked]>
Date: Sat, 5 Dec 2009 15:19:05 +0900

I am interested and willing to contribute. 

 Regards
  Shida

On Dec 4, 2009, at 6:07 PM, Salvatore Loreto wrote:

> So if you are interested in this issue and especially in actively working on it,