Subject: [dispatch] Reminder: DISPATCH WG 1st deadline for IETF-82 is Monday, Sept. 5th

From: Mary Barnes <[email-masked]>
Date: Fri, 2 Sep 2011 14:06:54 -0500

At this point, we've only received one email indicating that an individual
will be putting forth a topic for discussion for the IETF-82 timeframe.
 Please let the chairs know by Monday, Sept. 5th if you plan to submit a
problem statement/proposed work item for the IETF-82 timeframe.

Thanks,
Mary
DISPATCH WG co-chair

On Mon, Aug 22, 2011 at 3:44 PM, Mary Barnes <[email-masked]>wrote:

> FYI... the DISPATCH specific deadlines are as follows and are also on the
> WG wiki. Please note that the initial deadline is just two weeks away.
>  There has been alot of fuss about these deadlines However, folks need to
> understand that the first deadline is just letting the chairs know that you
> want to discuss a particular work item - i.e., one sentence is all we need
> by that date.  You have a week to refine that idea into a *rough* charter.
>
> Based upon discussions over the next two weeks, the chairs (conferring with
> the ADs) will decide what topics are targeted for the meeting.  You then
> have 4 weeks to work on a draft related to the topic.
>
> However, you don't necessarily need a draft since the focus is on the
> charter (with that term used very loosely).  We need a problem statement
> along with a guess at deliverables.  The objective of the discussions on the
> mailing list and at the f2f meeting is to determine if the problem/work item
> is scoped tightly enough that it's solvable/doable, as well as to guage WG
> interest in the topic and willingness to contribute.  If it's agreed, then
> we can use the mailing list to refine the charter.
>
> We have been flexible about the dates as long as folks can give us an idea
> of when they will be able to meet the deadlines.  We need a rough idea of
> the topics in order to request an appropriate length agenda slot.  The
> length tends to be far more variable than other WGs.  Note, that the
> deadline for the topic announcements aligns with the deadline for requesting
> a WG slot.
>
> Regards,
> Mary.
> DISPATCH WG co-chair.
>
> ==========================================================
>
> *  Sept. 5th, 2011. Cutoff date to notify the chairs/DISPATCH WG of plans
> to submit a proposal. [Two weeks prior to BoF proposal deadline, 7 weeks
> before -00 deadline]     *2 weeks from today*
>
> * Sept. 12th, 2011. Cutoff for charter proposals for topics. [Three weeks
> prior to BoF proposal deadline, two weeks before announcement of topics]
>
> * Sept. 26th, 2011. Topics that are to be the focus of IETF-82 are
> announced. [10 days before AD BoF approval and deadline to request WG slot,
> 4 weeks before -00 deadline, deadline for requesting WG session]
>
> * October 24th, 2011. -00 draft deadline.
>
> * October 31st, 2011. Draft deadline.
>
>
>
> ---------- Forwarded message ----------
> From: IETF Agenda <[email-masked]>
> Date: Mon, Aug 22, 2011 at 1:15 PM
> Subject: 82nd IETF - Working Group/BOF Scheduling
> To: Working Group Chairs <[email-masked]>
> Cc: [email-masked]
>
>
> -----------------------------------------------------------------
> 82nd IETF – Taipei, Taiwan
> Meeting Dates: November 13-18, 2011
> Host: Taiwan Network Information Center (TWNIC)
> -----------------------------------------------------------------
> IETF meetings start Monday morning and run through Friday mid-afternoon
> (15:15).
>
> We are accepting scheduling requests for all Working Groups and BOFs
> starting today.  The milestones and deadlines for scheduling-related
> activities are as follows:
>
> NOTE: cutoff dates are subject to change.
>
> - 2011-08-15 (Monday): Working Group and BOF scheduling begins. To request
> a Working Group session, use the IETF Meeting Session Request Tool.
> - 2011-09-26 (Monday): Cutoff date for requests to schedule Working Group
> meetings at 17:00 PT (00:00 UTC). To request a Working Group session, use
> the IETF Meeting Session Request Tool.
> - 2011- 10-03 (Monday): Cutoff date for BOF proposal requests to Area
> Directors at 17:00 PT (00:00 UTC). To request a BOF, please see instructions
> on Requesting a BOF.
> - 2011-10-06 (Thursday): Cutoff date for Area Directors to approve BOFs at
> 17:00 PT (00:00 UTC).
> - 2011-10-13 (Thursday): Preliminary agenda published for comment.
> - 2011-10-17 (Monday): Cutoff date for requests to reschedule Working Group
> and BOF meetings 17:00 PT (00:00 UTC).
> - 2011-10-21 (Friday): Final agenda to be published.
> - 2011-11-02 (Wednesday): Draft Working Group agendas due by 17:00 PT
> (00:00 UTC), upload using IETF Meeting Materials Management Tool.
> - 2011-11-07 (Monday): Revised Working Group agendas due by 17:00 PT (00:00
> UTC), upload using IETF Meeting Materials Management Tool.
>
> Submitting Requests for Working Group and BOF Sessions
>
> Please submit requests to schedule your Working Group sessions using the
> "IETF Meeting Session Request Tool," a Web-based tool for submitting all of
> the information that the Secretariat requires to schedule your sessions.
>
> The URL for the tool is:
>
> https://datatracker.ietf.org/cgi-bin/wg/wg_session_requester.cgi
>
> Instructions for using the tool are available at:
>
> http://www.ietf.org/instructions/session_request_tool_instruction.html
>
> Please send requests to schedule your BOF sessions to [email-masked].
>  Please include the acronym of your BOF in the subject line of the message,
> and include all of the information specified in item (4) of "Requesting
> Meeting Sessions at IETF Meetings" in the body.  (This document is included
> below.)
>
> Submitting Session Agendas
>
> For the convenience of meeting attendees, we ask that you submit the
> agendas for your Working Group sessions as early as possible.  Draft Working
> Group agendas are due Wednesday, November 2, 2011 by 17:00 PT.  Revised
> Working Group agendas are due no later than Monday, November 7, 2011 at
> 17:00 PT.  The proposed agenda for a BOF session should be submitted along
> with your request for a session.  Please be sure to copy your Area Director
> on that message.
>
> Please submit the agendas for your Working Group sessions using the "IETF
> Meeting Materials Management Tool," a Web-based tool for making your meeting
> agenda, minutes, and presentation slides available to the community before,
> during, and after an IETF meeting.  If you are a BOF chair, then you may use
> the tool to submit a revised agenda as well as other materials for your BOF
> once the BOF has been approved.
>
> The URL for the tool is:
>
> https://datatracker.ietf.org/cgi-bin/wg/wg_proceedings.cgi
>
> Additional information about this tool is available at:
>
> http://www.ietf.org/instructions/meeting_materials_tool.html
>
> Agendas submitted via the tool will be available to the public on the "IETF
> Meeting Materials" Web page as soon as they are submitted.
>
> The URL for the "IETF 82 Meeting Materials" Web page is:
>
> https://datatracker.ietf.org/meeting/82/materials.html
>
> If you are a Working Group chair, then you already have accounts on the
> "IETF Meeting Session Request Tool" and the "IETF Meeting Materials
> Management Tool."  The same User ID and password will work for both tools.
>  If you are a BOF chair who is not also a Working Group chair, then you will
> be given an account on the "IETF Meeting Materials Management Tool" when
> your BOF has been approved.  If you require assistance in using either tool,
> or wish to report a bug, then please send a message to:
> [email-masked].
> ===============================================================
> For your convenience, comprehensive information on requesting meeting
> sessions at IETF 82 is presented below:
>
> 1. Requests to schedule Working Group sessions should be submitted using
> the "IETF Meeting Session Request Tool," a Web-based tool for submitting all
> of the information required by the Secretariat to schedule your sessions.
>  The URL for the tool is:
>
> https://datatracker.ietf.org/cgi-bin/wg/wg_session_requester.cgi
>
> Instructions for using the tool are available at:
>
> http://www.ietf.org/instructions/session_request_tool_instruction.html
>
> If you require an account on this tool, or assistance in using it, then
> please send a message to [email-masked].  If you are unable to use
> the tool, then you may send your request via e-mail to [email-masked],
> with a copy to the appropriate Area Director(s).
>
> Requests to schedule BOF sessions must be sent to [email-masked] with a
> copy to the appropriate Area Director(s).
>
> When submitting a Working Group or BOF session request by e-mail, please
> include the Working Group or BOF acronym in the Subject line.
>
> 2. BOFs will NOT be scheduled unless the Area Director(s) approved request
> is accompanied by a BOF'S FULL NAME AND ACRONYM, AREA, CHAIR(S) NAME(S)
> (given together with e-mail address(es)), AN AGENDA AND FULL DESCRIPTION,
> and the information requested in (4) below. (Please read the BOF Procedure
> at: http://www.ietf.org/ietf/1bof-procedures.txt before requesting a
> session for a BOF.)
>
> 3. A Working Group may request either one or two sessions.  If your Working
> Group requires more than two sessions, then your request must be approved by
> an Area Director.  Additional sessions will be assigned, based on
> availability, after Monday, October 17, 2011 at 17:00 PT, the cut-off date
> for requests to reschedule a session.
>
> 4. You MUST provide the following information before a Working Group or BOF
> session will be scheduled:
>
>    a. Working Group or BOF full name with acronym in brackets:
>
>    b. AREA under which Working Group or BOF appears:
>
>    c. CONFLICTS you wish to avoid, please be as specific as possible:
>
>    d. Expected Attendance:
>
>    e. Special requests:
>
>    f. Number of sessions:
>
>    g. Length of session:
>       - 1 hour
>       - 1 1/2 hours
>       - 2 hours
>       - 2 1/2 hours
>
> For more information on scheduling Working Group and BOF sessions, please
> refer to RFC 2418 (BCP 25), "IETF Working Group Guidelines and Procedures" (
> http://www.ietf.org/rfc/rfc2418.txt).
> ===============================================================
> For your convenience please find here a list of the IETF Area Directors
> with their e-mail addresses:
>
> IETF Chair
> Russ Housley <[email-masked]>
>
> Applications Area (app)
> Pete Resnick <[email-masked]>
> Peter Saint-Andre <[email-masked]>
>
> Internet Area (int)
> Jari Arkko <[email-masked]>
> Ralph Droms <[email-masked]>
>
> Operations & Management Area (ops)
> Ronald Bonica <[email-masked]>
> Dan Romascanu <[email-masked]>
>
> Real-time Applications and Infrastructure Area (rai)
> Gonzalo Camarillo <[email-masked]>
> Robert Sparks <[email-masked]>
>
> Routing Area (rtg)
> Stewart Bryant <[email-masked]>
> Adrian Farrel <[email-masked]>
>
> Security Area (sec)
> Stephen Farrell <[email-masked]>
> Sean Turner <[email-masked]>
>
> Transport Area (tsv)
> Wesley Eddy <[email-masked]>
> David Harrington <[email-masked]>
>  ===========================================================
> 81th IETF Meeting Attendance Number - TBA
>
>

---

From: "sunil kumar sinha" <[email-masked]>
Date: 4 Sep 2011 12:58:04 -0000

Hi Mary,

Apologies for the delay in responding. We need some more few days to submit a problem statement/proposed work item for the IETF 82 timeframe. We are engaged in drafting the answer to all comments raised via email in the next draft version.

Thanks & Regards
sunil kumar sinha

On Sat, 03 Sep 2011 00:37:04 +0530  wrote
>At this point, we've only received one email indicating that an individual will be putting forth a topic for discussion for the IETF-82 timeframe. �Please let the chairs know by Monday, Sept. 5th if you plan to submit a problem statement/proposed work item for the IETF-82 timeframe.�

Thanks,MaryDISPATCH WG co-chair

On Mon, Aug 22, 2011 at 3:44 PM, Mary Barnes  wrote:

FYI... the DISPATCH specific deadlines are as follows and are also on the WG wiki. Please note that the initial deadline is just two weeks away. �There has been alot of fuss about these deadlines However, folks need to understand that the first deadline is just letting the chairs know that you want to discuss a particular work item - i.e., one sentence is all we need by that date. �You have a week to refine that idea into a *rough* charter. �

Based upon discussions over the next two weeks, the chairs (conferring with the ADs) will decide what topics are targeted for the meeting. �You then have 4 weeks to work on a draft related to the topic. �

However, you don't necessarily need a draft since the focus is on the charter (with that term used very loosely). �We need a problem statement along with a guess at deliverables. �The objective of the discussions on the mailing list and at the f2f meeting is to determine if the problem/work item is scoped tightly enough that it's solvable/doable, as well as to guage WG interest in the topic and willingness to contribute. �If it's agreed, then we can use the mailing list to refine the charter. �

We have been flexible about the dates as long as folks can give us an idea of when they will be able to meet the deadlines. �We need a rough idea of the topics in order to request an appropriate length agenda slot. �The length tends to be far more variable than other WGs. �Note, that the deadline for the topic announcements aligns with the deadline for requesting a WG slot.�

Regards,Mary.DISPATCH WG co-chair.
==========================================================

* �Sept. 5th, 2011. Cutoff date to notify the chairs/DISPATCH WG of plans to submit a proposal. [Two weeks prior to BoF proposal deadline, 7 weeks before -00 deadline] � � *2 weeks from today*�

* Sept. 12th, 2011. Cutoff for charter proposals for topics. [Three weeks prior to BoF proposal deadline, two weeks before announcement of topics]
* Sept. 26th, 2011. Topics that are to be the focus of IETF-82 are announced. [10 days before AD BoF approval and deadline to request WG slot, 4 weeks before -00 deadline, deadline for requesting WG session]

---------- Forwarded message ----------

From: IETF Agenda 

To: Working Group Chairs 
Cc: [email-masked]

82nd IETF � Taipei, Taiwan

IETF meetings start Monday morning and run through Friday mid-afternoon (15:15).

We are accepting scheduling requests for all Working Groups and BOFs starting today. �The milestones and deadlines for scheduling-related activities are as follows:

- 2011-08-15 (Monday): Working Group and BOF scheduling begins. To request a Working Group session, use the IETF Meeting Session Request Tool.

- 2011-09-26 (Monday): Cutoff date for requests to schedule Working Group meetings at 17:00 PT (00:00 UTC). To request a Working Group session, use the IETF Meeting Session Request Tool.

- 2011- 10-03 (Monday): Cutoff date for BOF proposal requests to Area Directors at 17:00 PT (00:00 UTC). To request a BOF, please see instructions on Requesting a BOF.

- 2011-10-06 (Thursday): Cutoff date for Area Directors to approve BOFs at 17:00 PT (00:00 UTC).

- 2011-10-17 (Monday): Cutoff date for requests to reschedule Working Group and BOF meetings 17:00 PT (00:00 UTC).

- 2011-11-02 (Wednesday): Draft Working Group agendas due by 17:00 PT (00:00 UTC), upload using IETF Meeting Materials Management Tool.

- 2011-11-07 (Monday): Revised Working Group agendas due by 17:00 PT (00:00 UTC), upload using IETF Meeting Materials Management Tool.

Please submit requests to schedule your Working Group sessions using the "IETF Meeting Session Request Tool," a Web-based tool for submitting all of the information that the Secretariat requires to schedule your sessions.

The URL for the tool is:

Please send requests to schedule your BOF sessions to [email-masked]. �Please include the acronym of your BOF in the subject line of the message, and include all of the information specified in item (4) of "Requesting Meeting Sessions at IETF Meetings" in the body. �(This document is included below.)

For the convenience of meeting attendees, we ask that you submit the agendas for your Working Group sessions as early as possible. �Draft Working Group agendas are due Wednesday, November 2, 2011 by 17:00 PT. �Revised Working Group agendas are due no later than Monday, November 7, 2011 at 17:00 PT. �The proposed agenda for a BOF session should be submitted along with your request for a session. �Please be sure to copy your Area Director on that message.

Please submit the agendas for your Working Group sessions using the "IETF Meeting Materials Management Tool," a Web-based tool for making your meeting agenda, minutes, and presentation slides available to the community before, during, and after an IETF meeting. �If you are a BOF chair, then you may use the tool to submit a revised agenda as well as other materials for your BOF once the BOF has been approved.

The URL for the tool is:

Agendas submitted via the tool will be available to the public on the "IETF Meeting Materials" Web page as soon as they are submitted.

If you are a Working Group chair, then you already have accounts on the "IETF Meeting Session Request Tool" and the "IETF Meeting Materials Management Tool." �The same User ID and password will work for both tools. �If you are a BOF chair who is not also a Working Group chair, then you will be given an account on the "IETF Meeting Materials Management Tool" when your BOF has been approved. �If you require assistance in using either tool, or wish to report a bug, then please send a message to:

[email-masked].

For your convenience, comprehensive information on requesting meeting sessions at IETF 82 is presented below:

1. Requests to schedule Working Group sessions should be submitted using the "IETF Meeting Session Request Tool," a Web-based tool for submitting all of the information required by the Secretariat to schedule your sessions. �The URL for the tool is:

If you require an account on this tool, or assistance in using it, then please send a message to [email-masked]. �If you are unable to use the tool, then you may send your request via e-mail to [email-masked], with a copy to the appropriate Area Director(s).

Requests to schedule BOF sessions must be sent to [email-masked] with a copy to the appropriate Area Director(s).

When submitting a Working Group or BOF session request by e-mail, please include the Working Group or BOF acronym in the Subject line.

2. BOFs will NOT be scheduled unless the Area Director(s) approved request is accompanied by a BOF'S FULL NAME AND ACRONYM, AREA, CHAIR(S) NAME(S) (given together with e-mail address(es)), AN AGENDA AND FULL DESCRIPTION, and the information requested in (4) below. (Please read the BOF Procedure at: http://www.ietf.org/ietf/1bof-procedures.txt before requesting a session for a BOF.)

3. A Working Group may request either one or two sessions. �If your Working Group requires more than two sessions, then your request must be approved by an Area Director. �Additional sessions will be assigned, based on availability, after Monday, October 17, 2011 at 17:00 PT, the cut-off date for requests to reschedule a session.

4. You MUST provide the following information before a Working Group or BOF session will be scheduled:

 � �a. Working Group or BOF full name with acronym in brackets:

 � �b. AREA under which Working Group or BOF appears:

 � �c. CONFLICTS you wish to avoid, please be as specific as possible:

 � �d. Expected Attendance:

 � �e. Special requests:

 � �f. Number of sessions:

 � �g. Length of session:

 � � � - 1 hour

 � � � - 1 1/2 hours

 � � � - 2 hours

 � � � - 2 1/2 hours

For more information on scheduling Working Group and BOF sessions, please refer to RFC 2418 (BCP 25), "IETF Working Group Guidelines and Procedures" (http://www.ietf.org/rfc/rfc2418.txt).

For your convenience please find here a list of the IETF Area Directors with their e-mail addresses:

IETF Chair

Russ Housley 

Applications Area (app)

Pete Resnick 

Peter Saint-Andre 

Internet Area (int)

Jari Arkko 

Ralph Droms 

Ronald Bonica 

Dan Romascanu 

Gonzalo Camarillo 

Robert Sparks 

Routing Area (rtg)

Stewart Bryant 

Adrian Farrel 

Security Area (sec)

Stephen Farrell 

Sean Turner 

Transport Area (tsv)

Wesley Eddy 

David Harrington 

�===========================================================

_______________________________________________

dispatch mailing list

[email-masked]

https://www.ietf.org/mailman/listinfo/dispatch

---

From: Simon Pietro Romano <[email-masked]>
Date: Wed, 07 Sep 2011 19:55:27 +0200

Dear all,

please find attached a revised proposal submission related to 
"Distributed Conferencing". I am sending a first draft of a potential 
charter for this WG, just to give you some initial material to discuss. 
Let me thank you all for your attention. I'm looking forward to 
receiving your feedback.

Cheers,

Simon

Il 02/09/2011 21:06, Mary Barnes ha scritto:
> At this point, we've only received one email indicating that an 
> individual will be putting forth a topic for discussion for the 
> IETF-82 timeframe.  Please let the chairs know by Monday, Sept. 5th if 
> you plan to submit a problem statement/proposed work item for the 
> IETF-82 timeframe.
>
> Thanks,
> Mary
> DISPATCH WG co-chair
>
> On Mon, Aug 22, 2011 at 3:44 PM, Mary Barnes 
> <[email-masked] <mailto:[email-masked]>> wrote:
>
>     FYI... the DISPATCH specific deadlines are as follows and are also
>     on the WG wiki. Please note that the initial deadline is just two
>     weeks away.  There has been alot of fuss about these deadlines
>     However, folks need to understand that the first deadline is just
>     letting the chairs know that you want to discuss a particular work
>     item - i.e., one sentence is all we need by that date.  You have a
>     week to refine that idea into a *rough* charter.
>
>     Based upon discussions over the next two weeks, the chairs
>     (conferring with the ADs) will decide what topics are targeted for
>     the meeting.  You then have 4 weeks to work on a draft related to
>     the topic.
>
>     However, you don't necessarily need a draft since the focus is on
>     the charter (with that term used very loosely).  We need a problem
>     statement along with a guess at deliverables.  The objective of
>     the discussions on the mailing list and at the f2f meeting is to
>     determine if the problem/work item is scoped tightly enough that
>     it's solvable/doable, as well as to guage WG interest in the topic
>     and willingness to contribute.  If it's agreed, then we can use
>     the mailing list to refine the charter.
>
>     We have been flexible about the dates as long as folks can give us
>     an idea of when they will be able to meet the deadlines.  We need
>     a rough idea of the topics in order to request an appropriate
>     length agenda slot.  The length tends to be far more variable than
>     other WGs.  Note, that the deadline for the topic announcements
>     aligns with the deadline for requesting a WG slot.
>
>     Regards,
>     Mary.
>     DISPATCH WG co-chair.
>
>     *  Sept. 5th, 2011. Cutoff date to notify the chairs/DISPATCH WG
>     of plans to submit a proposal. [Two weeks prior to BoF proposal
>     deadline, 7 weeks before -00 deadline]     *2 weeks from today*
>
>     * Sept. 12th, 2011. Cutoff for charter proposals for topics.
>     [Three weeks prior to BoF proposal deadline, two weeks before
>     announcement of topics]
>
>     announced. [10 days before AD BoF approval and deadline to request
>     WG slot, 4 weeks before -00 deadline, deadline for requesting WG
>     session]
>
>     From: *IETF Agenda* <[email-masked] <mailto:[email-masked]>>
>     To: Working Group Chairs <[email-masked]
>     <mailto:[email-masked]>>
>     Cc: [email-masked] <mailto:[email-masked]>
>
>
>     We are accepting scheduling requests for all Working Groups and
>     BOFs starting today.  The milestones and deadlines for
>     scheduling-related activities are as follows:
>
>     - 2011-08-15 (Monday): Working Group and BOF scheduling begins. To
>     request a Working Group session, use the IETF Meeting Session
>     Request Tool.
>     - 2011-09-26 (Monday): Cutoff date for requests to schedule
>     Working Group meetings at 17:00 PT (00:00 UTC). To request a
>     Working Group session, use the IETF Meeting Session Request Tool.
>     - 2011- 10-03 (Monday): Cutoff date for BOF proposal requests to
>     Area Directors at 17:00 PT (00:00 UTC). To request a BOF, please
>     see instructions on Requesting a BOF.
>     - 2011-10-17 (Monday): Cutoff date for requests to reschedule
>     Working Group and BOF meetings 17:00 PT (00:00 UTC).
>     - 2011-11-02 (Wednesday): Draft Working Group agendas due by 17:00
>     PT (00:00 UTC), upload using IETF Meeting Materials Management Tool.
>     - 2011-11-07 (Monday): Revised Working Group agendas due by 17:00
>     PT (00:00 UTC), upload using IETF Meeting Materials Management Tool.
>
>     Please submit requests to schedule your Working Group sessions
>     using the "IETF Meeting Session Request Tool," a Web-based tool
>     for submitting all of the information that the Secretariat
>     requires to schedule your sessions.
>
>     The URL for the tool is:
>
>     Please send requests to schedule your BOF sessions to
>     [email-masked] <mailto:[email-masked]>.  Please include the
>     acronym of your BOF in the subject line of the message, and
>     include all of the information specified in item (4) of
>     "Requesting Meeting Sessions at IETF Meetings" in the body.  (This
>     document is included below.)
>
>     For the convenience of meeting attendees, we ask that you submit
>     the agendas for your Working Group sessions as early as possible.
>      Draft Working Group agendas are due Wednesday, November 2, 2011
>     by 17:00 PT.  Revised Working Group agendas are due no later than
>     Monday, November 7, 2011 at 17:00 PT.  The proposed agenda for a
>     BOF session should be submitted along with your request for a
>     session.  Please be sure to copy your Area Director on that message.
>
>     Please submit the agendas for your Working Group sessions using
>     the "IETF Meeting Materials Management Tool," a Web-based tool for
>     making your meeting agenda, minutes, and presentation slides
>     available to the community before, during, and after an IETF
>     meeting.  If you are a BOF chair, then you may use the tool to
>     submit a revised agenda as well as other materials for your BOF
>     Agendas submitted via the tool will be available to the public on
>     the "IETF Meeting Materials" Web page as soon as they are submitted.
>
>     If you are a Working Group chair, then you already have accounts
>     on the "IETF Meeting Session Request Tool" and the "IETF Meeting
>     Materials Management Tool."  The same User ID and password will
>     work for both tools.  If you are a BOF chair who is not also a
>     Working Group chair, then you will be given an account on the
>     "IETF Meeting Materials Management Tool" when your BOF has been
>     approved.  If you require assistance in using either tool, or wish
>     to report a bug, then please send a message to:
>     [email-masked] <mailto:[email-masked]>.
>     For your convenience, comprehensive information on requesting
>     meeting sessions at IETF 82 is presented below:
>
>     1. Requests to schedule Working Group sessions should be submitted
>     using the "IETF Meeting Session Request Tool," a Web-based tool
>     for submitting all of the information required by the Secretariat
>     to schedule your sessions.  The URL for the tool is:
>
>     If you require an account on this tool, or assistance in using it,
>     then please send a message to [email-masked]
>     <mailto:[email-masked]>.  If you are unable to use the tool,
>     then you may send your request via e-mail to [email-masked]
>     <mailto:[email-masked]>, with a copy to the appropriate Area
>     Director(s).
>
>     Requests to schedule BOF sessions must be sent to [email-masked]
>     <mailto:[email-masked]> with a copy to the appropriate Area
>     Director(s).
>
>     When submitting a Working Group or BOF session request by e-mail,
>     please include the Working Group or BOF acronym in the Subject line.
>
>     2. BOFs will NOT be scheduled unless the Area Director(s) approved
>     request is accompanied by a BOF'S FULL NAME AND ACRONYM, AREA,
>     CHAIR(S) NAME(S) (given together with e-mail address(es)), AN
>     AGENDA AND FULL DESCRIPTION, and the information requested in (4)
>     below. (Please read the BOF Procedure at:
>     http://www.ietf.org/ietf/1bof-procedures.txt before requesting a
>     session for a BOF.)
>
>     3. A Working Group may request either one or two sessions.  If
>     your Working Group requires more than two sessions, then your
>     request must be approved by an Area Director.  Additional sessions
>     will be assigned, based on availability, after Monday, October 17,
>     2011 at 17:00 PT, the cut-off date for requests to reschedule a
>     session.
>
>     For more information on scheduling Working Group and BOF sessions,
>     please refer to RFC 2418 (BCP 25), "IETF Working Group Guidelines
>     and Procedures" (http://www.ietf.org/rfc/rfc2418.txt).
>     Russ Housley <[email-masked] <mailto:[email-masked]>>
>
>     Applications Area (app)
>     Pete Resnick <[email-masked] <mailto:[email-masked]>>
>     Peter Saint-Andre <[email-masked] <mailto:[email-masked]>>
>
>     Internet Area (int)
>     Jari Arkko <[email-masked] <mailto:[email-masked]>>
>     Ralph Droms <[email-masked] <mailto:[email-masked]>>
>
>     Ronald Bonica <[email-masked] <mailto:[email-masked]>>
>     Dan Romascanu <[email-masked] <mailto:[email-masked]>>
>
>     Gonzalo Camarillo <[email-masked]
>     <mailto:[email-masked]>>
>     Robert Sparks <[email-masked] <mailto:[email-masked]>>
>
>     Routing Area (rtg)
>     Stewart Bryant <[email-masked] <mailto:[email-masked]>>
>     Adrian Farrel <[email-masked] <mailto:[email-masked]>>
>
>     Security Area (sec)
>     Stephen Farrell <[email-masked]
>     <mailto:[email-masked]>>
>     Sean Turner <[email-masked] <mailto:[email-masked]>>
>
>     Transport Area (tsv)
>     Wesley Eddy <[email-masked] <mailto:[email-masked]>>
>     David Harrington <[email-masked] <mailto:[email-masked]>>

-- 
                             _\\|//_
                             ( O-O )
    ~~~~~~~~~~~~~~~~~~~~~~o00~~(_)~~00o~~~~~~~~~~~~~~~~~~~~~~~~
                     Simon Pietro Romano
               Universita' di Napoli Federico II
                  Computer Science Department
         Phone: +39 081 7683823 -- Fax: +39 081 7684219
                 e-mail: [email-masked]
           http://www.comics.unina.it/simonpietro.romano

     <<Molti mi dicono che lo scoraggiamento è l'alibi degli
    idioti. Ci rifletto un istante; e mi scoraggio>>. Magritte.
                          oooO
    ~~~~~~~~~~~~~~~~~~~~~~(   )~~ Oooo~~~~~~~~~~~~~~~~~~~~~~~~~
                           \ (    (   )
                            \_)    ) /
                                  (_/