Subject: Re: [dispatch] Proposed charter for CELLAR: Codec Encoding for LossLess Archiving and Realtime transmission

From: "Sebastian G. <bastik>" <[email-masked]>
Date: Sun, 18 Oct 2015 19:57:35 +0200

08.09.2015, 16:49 Tessa Fallon:

+1 (As late arrival) I support the creation of a working group.

> *Proposed Name*: CELLAR: Codec Encoding for LossLess Archiving and Realtime
> transmission
> [...]

I have nothing to add to this proposal.

Best regards,
Sebastian G. (bastik)

---

From: Emanuel Lorrain <[email-masked]>
Date: Mon, 19 Oct 2015 16:52:22 +0200

+1 I support the creation of this working group.

> Emanuel Lorrain
-- 
Tuesday, Wednesday and Thursday.

PACKED vzw - Centre of Expertise in Digital Heritage
Rue Delaunoystraat 58 #23
B-1080 Brussels
Belgium
phone: ++32 (0)2 2171405
[email-masked]

www.packed.be
www.dca-project.eu
www.projectcest.be
www.scart.be