Subject: [dispatch] draft-ietf-stir-passport-divert-04

From: Anton Tveretin <[email-masked]>
Date: Fri, 09 Nov 2018 02:47:43 +0500

As a small note: in Section 6, we talk about 3xx responses. What about 181?

---

From: Robert Sparks <[email-masked]>
Date: Thu, 8 Nov 2018 16:10:05 -0600

Anton -

Did you mean to send this to the STIR list?

RjS

On 11/8/18 3:47 PM, Anton Tveretin wrote:
> _______________________________________________
> dispatch mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dispatch