Subject: [DMM] DMM meeting in Atlanta.

From: jouni korhonen <[email-masked]>
Date: Thu, 4 Oct 2012 23:49:57 +0300

Folks,

We have been scheduled a 2.5h slot for Atlanta (exact time & date still object to change):

dmm Session 1 (2:30:00)
    Thursday, Morning Session I 0900-1130
    Room Name: Salon C
    ---------------------------------------------

We will prioritize chartered items: requirements and the gap analysis. However, if
there is extra time after these, feel free suggest any topic. Send the co-chairs an
email with the topic, estimated airtime and why you thing you need a slot.

- Jouni & Julien

---

From: jouni korhonen <[email-masked]>
Date: Wed, 17 Oct 2012 11:12:57 +0300

FYI - just a remainder.

- Jouni