Subject: [DMM] DMM draft agenda

From: jouni korhonen <[email-masked]>
Date: Wed, 24 Oct 2012 07:55:47 +0300

Folks,

See the drafty draft agenda. Ping me if I missed someone I already said
would have a spot inlight and get agenda time. The presentation slot
lengths may still change by +-5mins or so.

- JOuni & Julien

-------------------------------------------------------------

DMM WG IETF 85: 150 min

Chairs
 o Agenda and WG update					15 min

DMM requirements:

 Anthony Chan
   o draft-ietf-dmm-requirements			15 min

DMM practices and gap analysis

 Anthony Chan
  o draft-chan-dmm-framework-gap-analysis		15 min
 
 Juan-Carlos Zuniga
  o draft-zuniga-dmm-gap-analysis			20 min

Others (frameworks, deployments, etc):

 Marco Liebsch
  o draft-liebsch-dmm-framework-analysis		15 min
 
 Dapeng Liu
  o draft-liu-dmm-of-deployment				10 min

  Pierrick Seite
   o draft-seite-dmm-dma				20 min

  Sri Gundavelli
   o draft-gundavelli-v6ops-community-wifi-svcs		15 min
   o draft-korhonen-dmm-prefix-properties		15 min

  Behcet Sarikaya
   o draft-sarikaya-dmm-cloud-mm			10 min

---

From: liu dapeng <[email-masked]>
Date: Wed, 24 Oct 2012 14:02:57 +0800

Hi Jouni,

Thanks for publishing the agenda but I think draft-liu-dmm-of-deployment
belongs to the category of  "DMM practices and gap analysis" in the agenda
because this draft mainly discusses the practices for the deployment of
existing
mobility protocols in a distributed mobility management environment and the
potential gaps.

Thanks,
Best regards,
Dapeng Liu

2012/10/24 jouni korhonen <[email-masked]>

> _______________________________________________
> dmm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dmm
>

-- 

------
Best Regards,
Dapeng Liu

---

From: [email-masked]
Date: Thu, 25 Oct 2012 15:30:31 +0800

Hi Jouni:

I want to present my new draft draft-luo-dmm-with-mip-and-pmip-00 in this 
meeting. I am very sorry that I must have forgotten to sent you the 
request in advance. 
If I could, of cource with your permission, I think 10mins is enough for 
me.

Sorry for the delay and inconvenience.

BR
Luowen

jouni korhonen <[email-masked]> 
发件人:  [email-masked]
2012/10/24 12:55

收件人
[email-masked]
抄送
[email-masked]
主题
[DMM] DMM draft agenda

Folks,

- JOuni & Julien

DMM WG IETF 85: 150 min

Chairs

DMM requirements:

 Anthony Chan

 Anthony Chan
 
 Juan-Carlos Zuniga

 Marco Liebsch
 
 Dapeng Liu

  Pierrick Seite

  Sri Gundavelli

  Behcet Sarikaya

---

From: jouni korhonen <[email-masked]>
Date: Fri, 26 Oct 2012 11:31:35 +0300

Hi,

We will handle this document if there is spare time when we have completed
the current agenda (at the meeting).

- Jouni

On Oct 25, 2012, at 10:30 AM, [email-masked] wrote:

> 
> Hi Jouni: 
> 
> I want to present my new draft draft-luo-dmm-with-mip-and-pmip-00 in this meeting. I am very sorry that I must have forgotten to sent you the request in advance. 
> If I could, of cource with your permission, I think 10mins is enough for me. 
>

---

From: [email-masked]
Date: Fri, 26 Oct 2012 18:17:03 +0900

Hi Jouni:

Thanks a lot. Sorry for the inconvenience.

BR
Luowen

2012/10/26 16:31

收件人
[email-masked]
抄送
[email-masked], [email-masked], [email-masked]
主题
Re: 答复: [DMM] DMM draft agenda

Hi,

- Jouni

On Oct 25, 2012, at 10:30 AM, [email-masked] wrote:

> 
> Hi Jouni: 
> 
> I want to present my new draft draft-luo-dmm-with-mip-and-pmip-00 in 
this meeting. I am very sorry that I must have forgotten to sent you the 
request in advance. 
me.