Subject: [DMM] DMM IETF 98 meeting

From: Dapeng Liu <[email-masked]>
Date: Mon, 23 Jan 2017 10:09:24 +0000

Hello all,

IETF 98 meeting is approaching. If you want to request a time slot, please
send request to the chairs before *2017-02-23.*

*Thanks,*
*Dapeng & Sri*

---

From: "Moses, Danny" <[email-masked]>
Date: Mon, 23 Jan 2017 10:24:27 +0000

Hi,

I would like two slots:

·        15 minutes to discuss progress on the OnDemand Socket extensions (draft: draft-ietf-dmm-ondemand-mobility)

·        10 minutes to discuss changes in the OnDemand extensions for DHCPv6 (draft: draft-moses-dmm-dhcp-ondemand-mobility)

Thanks,
Danny

From: dmm [mailto:[email-masked]] On Behalf Of Dapeng Liu
Sent: Monday, January 23, 2017 12:09
To: dmm <[email-masked]>
Subject: [DMM] DMM IETF 98 meeting

Hello all,

IETF 98 meeting is approaching. If you want to request a time slot, please send request to the chairs before 2017-02-23.

Thanks,
Dapeng & Sri
---------------------------------------------------------------------
A member of the Intel Corporation group of companies

This e-mail and any attachments may contain confidential material for
the sole use of the intended recipient(s). Any review or distribution
by others is strictly prohibited. If you are not the intended
recipient, please contact the sender and delete all copies.