Subject: Re: [DMM] DMM IETF 98 meeting

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Wed, 15 Feb 2017 16:58:10 +0000

Gentle Reminder . Please send your requests for presentation slot by 2/23. Please include

Title:
Description:
Time:
Presenters:
Draft Reference (If exists):

Regards
Sri

From: Dapeng Liu <[email-masked]<mailto:[email-masked]>>
Date: Monday, January 23, 2017 at 2:09 AM
To: dmm <[email-masked]<mailto:[email-masked]>>
Cc: Sri Gundavelli <[email-masked]<mailto:[email-masked]>>
Subject: DMM IETF 98 meeting

Hello all,

IETF 98 meeting is approaching. If you want to request a time slot, please send request to the chairs before 2017-02-23.

Thanks,
Dapeng & Sri

---

From: "Z.W. Yan" <[email-masked]>
Date: Thu, 16 Feb 2017 13:47:27 +0800

Hello, Sri and Dapeng,
I would like to present the Mobility Ability Negotiation draft in the DMM meeting:

Title: Mobility Ability Negotiation
Description: Different mobility management protocols have different functional requirements on 
the network element or the terminal and then a scheme should be used in order to support the 
negotiation and selection of adopted mobility management protocol when a terminal accesses 
to a new network.  This draft analyzes this issue.
Time: 10 minutes
Presenters: Zhiwei Yan
Draft Reference (If exists):https://tools.ietf.org/html/draft-yan-dmm-man-00 

Thank you so much for your consideration.
BR,
Zhiwei

2017-02-16 

发件人： Sri Gundavelli (sgundave) 
发送时间： 2017-02-16  00:58:26 
收件人： Dapeng Liu; dmm 
抄送： 
主题： Re: [DMM] DMM IETF 98 meeting 

Title:
Description:
Time: 
Presenters:

Regards
Sri

From: Dapeng Liu <[email-masked]>
Date: Monday, January 23, 2017 at 2:09 AM
To: dmm <[email-masked]>
Cc: Sri Gundavelli <[email-masked]>
Subject: DMM IETF 98 meeting

Hello all, 

Thanks,
Dapeng & Sri

---

From: "Moses, Danny" <[email-masked]>
Date: Thu, 16 Feb 2017 10:05:04 +0000

Hi,
Following is the info for the sessions I have requested:

Title: On Demand Mobility Management Socket Extensions
Description: Update on changes to the draft since IETF 97
Time: 15 minutes
Presenter: Danny Moses
Draft Reference: draft-ietf-dmm-ondemand-mobility-10<https://datatracker.ietf.org/doc/draft-ietf-dmm-ondemand-mobility/>
Title: On Demand DHCPv6 Extensions
Description: Update on  changes to the draft since IETF 97
Time: 10 minutes
Presenter: Danny Moses
Draft Reference: draft-moses-dmm-dhcp-ondemand-mobility-05<https://datatracker.ietf.org/doc/draft-moses-dmm-dhcp-ondemand-mobility/>
Thanks,
Danny

From: dmm [mailto:[email-masked]] On Behalf Of Sri Gundavelli (sgundave)
Sent: Wednesday, February 15, 2017 18:58
To: Dapeng Liu <[email-masked]>; dmm <[email-masked]>
Subject: Re: [DMM] DMM IETF 98 meeting

Title:
Description:
Time:
Presenters:

Regards
Sri

Hello all,

Thanks,
Dapeng & Sri
---------------------------------------------------------------------
A member of the Intel Corporation group of companies

This e-mail and any attachments may contain confidential material for
the sole use of the intended recipient(s). Any review or distribution
by others is strictly prohibited. If you are not the intended
recipient, please contact the sender and delete all copies.

---

From: Satoru Matsushima <[email-masked]>
Date: Sat, 25 Feb 2017 09:51:02 +0900

Hi,

Sorry for the late that I’d request a 10min slot to present fpc update.

Regards,
--satoru

> 2017/01/23 19:09、Dapeng Liu <[email-masked]> のメール：
> 
> Hello all,
> 
> _______________________________________________
> dmm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dmm