Subject: [DMM] DMM Meeting Minutes

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Wed, 5 Apr 2017 15:02:47 +0000

Attached is the meeting minutes from the Chicago WG meeting. Thanks to Marco Liebsch for capturing the notes.

Please let the chairs know if we need to make any corrections to the notes.

Sri

---

From: "Moses, Danny" <[email-masked]>
Date: Thu, 6 Apr 2017 06:25:49 +0000

Hi,

Scanned through the minutes, especially the topics I am more involved in.
They look fine - no corrections from my side.

Thanks Marco for the effort.

Danny

From: dmm [mailto:[email-masked]] On Behalf Of Sri Gundavelli (sgundave)
Sent: Wednesday, April 05, 2017 18:03
To: dmm <[email-masked]>
Subject: [DMM] DMM Meeting Minutes

Sri

---------------------------------------------------------------------
A member of the Intel Corporation group of companies

This e-mail and any attachments may contain confidential material for
the sole use of the intended recipient(s). Any review or distribution
by others is strictly prohibited. If you are not the intended
recipient, please contact the sender and delete all copies.