Subject: [DMM] I-D Action: draft-ietf-dmm-deployment-models-03.txt

From: [email-masked]
Date: Sun, 12 Nov 2017 06:26:12 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Distributed Mobility Management WG of the IETF.

        Title           : DMM Deployment Models and Architectural Considerations
        Authors         : Sri Gundavelli
                          Seil Jeon
	Filename        : draft-ietf-dmm-deployment-models-03.txt
	Pages           : 15
	Date            : 2017-11-12

Abstract:
   This document identifies the deployment models for Distributed
   Mobility Management architecture.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-dmm-deployment-models/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-dmm-deployment-models-03
https://datatracker.ietf.org/doc/html/draft-ietf-dmm-deployment-models-03

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-dmm-deployment-models-03

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: "Seil Jeon" <[email-masked]>
Date: Sun, 12 Nov 2017 23:32:29 +0900

Dear All,

We've just submitted -03 version.
Thanks to Xuan and Dirk, we have addressed your comments.

Have a look, please.

Regards,
Seil Jeon

-----Original Message-----
From: dmm [mailto:[email-masked]] On Behalf Of
[email-masked]
Sent: Sunday, November 12, 2017 11:26 PM
To: [email-masked]
Cc: [email-masked]
Subject: [DMM] I-D Action: draft-ietf-dmm-deployment-models-03.txt

A New Internet-Draft is available from the on-line Internet-Drafts
directories.
This draft is a work item of the Distributed Mobility Management WG of the
IETF.

        Title           : DMM Deployment Models and Architectural
Considerations
        Authors         : Sri Gundavelli
                          Seil Jeon
	Filename        : draft-ietf-dmm-deployment-models-03.txt
	Pages           : 15
	Date            : 2017-11-12

Abstract:

_______________________________________________
dmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/dmm