Subject: [DMM] Meeting Minutes from DMM Meeting@IETF100

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Tue, 14 Nov 2017 22:05:12 +0000

Thanks to Danny Moses for capturing the meeting minutes.

Please review and suggest any edits.

https://datatracker.ietf.org/meeting/100/materials/minutes-100-dmm/

---

From: Satoru Matsushima <[email-masked]>
Date: Fri, 17 Nov 2017 10:25:48 +0800

Hi, thank you Danny and for the minute.

Please correct the minute for:

> Dave (Ericsson): was that presented in spring

-> Satoru: Not yet.

FYI I had a chat with spring chairs to share what's going on with SRv6.
Maybe I’d request sprint chairs a slot to present SRv6 Mobile UPlane in next IETF London.

Best regards,
--satoru

> 2017/11/15 6:05、Sri Gundavelli (sgundave) <[email-masked]>のメール:
> 
> _______________________________________________
> dmm mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dmm

---

From: "Sri Gundavelli (sgundave)" <[email-masked]>
Date: Fri, 17 Nov 2017 02:46:58 +0000

Ack!