Subject: Re: [DMM] Call for adoption of draft-matsushima-spring-dmm-srv6-mobile-uplane-03 as DMM WG document

From: "Dongjie (Jimmy)" <[email-masked]>
Date: Fri, 24 Nov 2017 01:33:06 +0000

Hi,

I support the adoption of this draft.

Best regards,

Jie

On 11/14/2017 4:02 PM, Sri Gundavelli (sgundave) wrote:

> Folks:

> The following message commences a two week call for opinions on the

> adoption of draft-matsushima-spring-dmm-srv6-mobile-uplane-03 as a DMM

> Working document.

> ---

> The DMM working group is considering adopting the draft,

> "draft-matsushima-spring-dmm-srv6-mobile-uplane-03" as a working group

> document. The chairs have polled the room for opinions during IETF100,

> and it was determined that there is good support for taking up this

> work. The chairs would like to confirm the same in the mailing list.

>  Please provide your feedback.

> Document Link:

> https://www.ietf.org/id/draft-matsushima-spring-dmm-srv6-mobile-uplane-03.txt

> Slides:

> https://datatracker.ietf.org/meeting/100/materials/slides-100-dmm-srv6-for-mobile-user-plane/

> Background:

> https://datatracker.ietf.org/meeting/100/materials/slides-100-dmm-mobile-data-plane-evolution-motivation-goals/

> ---

> Regards

> Dapping & Sri

---

From: Lizhenbin <[email-masked]>
Date: Sat, 25 Nov 2017 09:29:52 +0000

Hi,

support the adoption of this draft.

Best regards,

Zhenbin(Robin)

---

From: h chan <[email-masked]>
Date: Mon, 27 Nov 2017 04:03:09 +0000

I support

H. Anthony Chan

From: dmm [mailto:[email-masked]] On Behalf Of Dongjie (Jimmy)
Sent: Friday, November 24, 2017 9:33 AM
To: [email-masked]; [email-masked]
Subject: Re: [DMM] Call for adoption of draft-matsushima-spring-dmm-srv6-mobile-uplane-03 as DMM WG document

Hi,

Best regards,

Jie

---

From: "PEIRENS Bart (TSI/MST)" <[email-masked]>
Date: Mon, 27 Nov 2017 14:21:41 +0000

Hi,

Support for adoption of this draft.

Regards

Bart Peirens

> Dapping & Sri

________________________________

***** Disclaimer *****
http://www.proximus.be/maildisclaimer