Subject: mdns-06 text

From: Randy Bush <[email-masked]>
Date: Thu, 3 Aug 2000 07:56:44 -0700 (PDT)

Olafur asked that this draft be published online someplace while waiting 
for the id to be published.

	ftp.isi.edu:/pub/bill/mdns06

-- 
--bill

to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.

---

From: Richard Johnson <[email-masked]>
Date: Thu, 3 Aug 2000 12:04:36 -0700 (PDT)

> 	ftp.isi.edu:/pub/bill/mdns06

It's there but it's not world readable.

/raj