Subject: RFC1611 replacement effort

From: Olafur Gudmundsson <[email-masked]>
Date: Tue, 31 Oct 2000 10:13:32 -0500

I asked on a BIND related mailing list for people to step forward
if they are interested in working on a replacement MIB for RFC1611.

Anyone on this mailing list that is interested send me a note and
I will get all the interested parties organized on discussing
this issue.

Defining a MIB proposal is an effort that will many of the people on this
list may not care about and may involve SNMP issues as well as DNS, this
discussion may to some extent take place on a different mailing list.

	Olafur

PS: So far one person is willing to write a NULL MIB definition and
two people willing to work on real MIB proposal. 

to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.

---

From: "Richard Barr Hibbs" <[email-masked]>
Date: Tue, 31 Oct 2000 10:36:50 -0800

> From: Olafur Gudmundsson
> Sent: Tuesday, October 31, 2000 7:14 AM
> 
> 

...I'll assist in the efforts....

--Barr Hibbs,
  UltraDNS Corporation