Subject: Re: WG Last Call: RFC2137 to Historic

From: Olafur Gudmundsson <[email-masked]>
Date: Sun, 10 Dec 2000 19:48:51 -0500

At 01:59 PM 8/9/00, Olafur Gudmundsson wrote:

The following last call has completed, the consensus is that this
is not needed.

         Olafur

>As we have a new specification that obsoletes RFC2137 (Secure Dynamic Update).
>
>This last call is to solicit opinion of the WG if RFC2137 status
>should be changed from "Obsoleted by RFC2xxx" to "Historic".
>
>The reason for doing this is to make it real clear to anyone that RFC2137
>is NOT to be implemented.

to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.

---

From: Randy Bush <[email-masked]>
Date: Mon, 11 Dec 2000 09:08:52 -0800

> The following last call has completed, the consensus is that this

so therefore it should be moved to historic, or that moving it to historic
is not needed.

randy