Subject: [dnssd] Adopt draft-lynn-dnssd-requirements as a WG document

From: "Ralph Droms (rdroms)" <[email-masked]>
Date: Mon, 9 Dec 2013 02:59:23 +0000

Adoption of draft-lynn-dnssd-requirements as a WG document was discussed at the WG meeting in Vancouver.  There was unanimous support at the meeting for adoption.

So we can assess consensus of the WG to adopt the document as a WG document, if you have an objection to adoption, please reply to the mailing list by 0000 UTC, Tuesday, 12/16/2013.

- Ralph

---

From: Ralph Droms <[email-masked]>
Date: Sat, 21 Dec 2013 08:58:34 -0500

Hearing no objections, adoption of draft-lynn-dnssd-requirements as a WG document has been confirmed.

Authors, please republish draft-lynn-dnssd-requirements as draft-ietf-dnssd-requirements.

- Ralph