Subject: [dnssd] DNS SD Wiki

From: Tom Pusateri <[email-masked]>
Date: Sun, 16 Nov 2014 14:06:42 -1000

If you were at the meeting, you probably heard Dave Thaler mention we could put the options and consensus about how to move forward with the LLQ draft on our working group wiki.

So I put those notes from my slides and the meeting discussion on our wiki. You can read it here:

https://tools.ietf.org/wg/dnssd/trac/wiki/WikiStart

If you remember it differently or have something to add, you only need a tools account to update it, so feel free.

Thanks,
Tom

---

From: Ralph Droms <[email-masked]>
Date: Fri, 21 Nov 2014 10:20:04 -1000

Thanks, Tom.

- Ralph

On Nov 16, 2014, at 2:06 PM 11/16/14, Tom Pusateri <[email-masked]> wrote:

> _______________________________________________
> dnssd mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/dnssd