Subject: Re: [domainrep] email vocabulary / draft-ietf-repute-email-identifiers-02

From: Dave Crocker <[email-masked]>
Date: Wed, 28 Mar 2012 07:31:05 +0200

On 3/28/2012 6:17 AM, Dave Crocker wrote:
> draft-ietf-repute-email-identifiers-02

just realized one more change is needed:

    vocabulary -> response set

the terminology changed in the latest -model doc.

d/

-- 

   Dave Crocker
   Brandenburg InternetWorking
   bbiw.net

---

From: "Murray S. Kucherawy" <[email-masked]>
Date: Wed, 28 Mar 2012 07:27:33 +0000

> -----Original Message-----
> From: Dave Crocker [mailto:[email-masked]]
> Sent: Tuesday, March 27, 2012 9:56 PM
> To: Murray S. Kucherawy
> Cc: [email-masked]
> Subject: Re: email vocabulary / draft-ietf-repute-email-identifiers-02
> 

Right; I'll probably update my three documents after this meeting to include various updates.  (Someone noticed, for example, that the Abstract of the query-http document talks about storing reputation in the DNS.)

-MSK