Subject: [Dots] DOTS Minutes from IETF97 ?

From: Flemming Andreasen <[email-masked]>
Date: Thu, 9 Feb 2017 12:03:37 -0500

Hi

I don't see the DOTS minutes from IETF 97 at 
https://datatracker.ietf.org/meeting/97/proceedings. Are they somewhere 
else ?

Thanks

-- Flemming

---

From: "Roman D. Danyliw" <[email-masked]>
Date: Mon, 13 Feb 2017 14:08:46 +0000

Hi Flemming,

> -----Original Message-----
> From: Dots [mailto:[email-masked]] On Behalf Of Flemming Andreasen
> Sent: Thursday, February 09, 2017 12:04 PM
> To: dots <[email-masked]>
> Subject: [Dots] DOTS Minutes from IETF97 ?
>
> Hi
>
> https://datatracker.ietf.org/meeting/97/proceedings. 
> Are they somewhere else ?

They are in Etherpad (thanks for the pointer Frank):

http://etherpad.tools.ietf.org:9000/p/notes-ietf-97-dots?useMonospaceFont=true

I'll find out why they didn't make it to the official proceedings.

Roman