Subject: [drinks] HUM#2: WG adoption of draft-cartwright-drinks-sppp-over-soap

From: "Alexander Mayrhofer" <[email-masked]>
Date: Wed, 21 Apr 2010 14:48:16 +0200

Hi,

at the WG session during the IETF 77 meeting, the chairs asked the room
whether the WG is in favour of adopting the following document as a WG
item:

"SPPP Over SOAP and HTTP"
http://tools.ietf.org/id/draft-cartwright-drinks-sppp-over-soap

The majority of the people in the room were in favour of adopting the
document as a WG item. There were about 2 people opposed to the
adoption. We're seeking feedback from the list to reconfirm that.

Deadline for feedback is April 30th.

thanks,

Alex & Richard

---

From: "Cartwright, Kenneth" <[email-masked]>
Date: Wed, 21 Apr 2010 12:08:22 -0400

~~~~~~~~~~~~~~~
+1      ....
Hummmmm ....
Click   ....
~~~~~~~~~~~~~~~

Ken

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Alexander Mayrhofer
Sent: Wednesday, April 21, 2010 8:48 AM
To: [email-masked]
Subject: [drinks] HUM#2: WG adoption of draft-cartwright-drinks-sppp-over-soap

Hi,

thanks,

Alex & Richard
_______________________________________________
drinks mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/drinks

This e-mail message is for the sole use of the intended recipient(s)and may
contain confidential and privileged information of Transaction Network Services.
Any unauthorised review, use, disclosure or distribution is prohibited. If you
are not the intended recipient, please contact the sender by reply e-mail and destroy all copies of the original message.

---

From: "Maharishi, Manjul" <[email-masked]>
Date: Wed, 21 Apr 2010 13:04:28 -0400

~~~~~~~~~~~~~~~
+1      ....
Hummmmm ....
Click   ....
~~~~~~~~~~~~~~~

Not sure which format the hum response is expected to be in :) ...it may be better to do a doodle poll?

Manjul

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Alexander Mayrhofer
Sent: Wednesday, April 21, 2010 8:48 AM
To: [email-masked]
Subject: [drinks] HUM#2: WG adoption of draft-cartwright-drinks-sppp-over-soap

Hi,

at the WG session during the IETF 77 meeting, the chairs asked the room whether the WG is in favour of adopting the following document as a WG
item:

The majority of the people in the room were in favour of adopting the document as a WG item. There were about 2 people opposed to the adoption. We're seeking feedback from the list to reconfirm that.

thanks,

Alex & Richard

---

From: Sumanth Channabasappa <[email-masked]>
Date: Thu, 22 Apr 2010 09:00:33 -0600

+1  

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Cartwright, Kenneth
Sent: Wednesday, April 21, 2010 10:08 AM
To: Alexander Mayrhofer; [email-masked]
Subject: Re: [drinks] HUM#2: WG adoption of draft-cartwright-drinks-sppp-over-soap

~~~~~~~~~~~~~~~
+1      ....
Hummmmm ....
Click   ....
~~~~~~~~~~~~~~~

Ken

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Alexander Mayrhofer
Sent: Wednesday, April 21, 2010 8:48 AM
To: [email-masked]
Subject: [drinks] HUM#2: WG adoption of draft-cartwright-drinks-sppp-over-soap

Hi,

thanks,

Alex & Richard

This e-mail message is for the sole use of the intended recipient(s)and may contain confidential and privileged information of Transaction Network Services.
Any unauthorised review, use, disclosure or distribution is prohibited. If you are not the intended recipient, please contact the sender by reply e-mail and destroy all copies of the original message.

---

From: "Ali, Syed Wasim" <[email-masked]>
Date: Thu, 22 Apr 2010 11:00:57 -0400

+1

---

From: David Schwartz <[email-masked]>
Date: Thu, 22 Apr 2010 18:02:07 +0300

+1
________________________________________
From: [email-masked] [[email-masked]] On Behalf Of Sumanth Channabasappa [[email-masked]]
Sent: Thursday, April 22, 2010 6:00 PM
To: Cartwright, Kenneth; Alexander Mayrhofer; [email-masked]
Subject: Re: [drinks] HUM#2: WG adoption        of      draft-cartwright-drinks-sppp-over-soap

+1

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Cartwright, Kenneth
Sent: Wednesday, April 21, 2010 10:08 AM
To: Alexander Mayrhofer; [email-masked]
Subject: Re: [drinks] HUM#2: WG adoption of draft-cartwright-drinks-sppp-over-soap

~~~~~~~~~~~~~~~
+1      ....
Hummmmm ....
Click   ....
~~~~~~~~~~~~~~~

Ken

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Alexander Mayrhofer
Sent: Wednesday, April 21, 2010 8:48 AM
To: [email-masked]
Subject: [drinks] HUM#2: WG adoption of draft-cartwright-drinks-sppp-over-soap

Hi,

thanks,

Alex & Richard