Subject: [drinks] HUM#1: reconfirmation of WG adoption of draft-mule-drinks-proto

From: "Alexander Mayrhofer" <[email-masked]>
Date: Wed, 21 Apr 2010 14:45:03 +0200

Hi,

at the WG session during the IETF 77 meeting, the chairs asked the room
whether the WG is in favour of adopting the following document as a WG
item:

"Session Peering Provisioning Protocol"
http://tools.ietf.org/search/draft-mule-drinks-proto-02

There was strong consensus in the room that this document should be
adopted as a working group item, nobody was opposed. In order to
reconfirm the decision, we would like to get feedback from the list.

Deadline for feedback is April 30th.

thanks,

Alex & Richard

---

From: "Maharishi, Manjul" <[email-masked]>
Date: Wed, 21 Apr 2010 11:29:22 -0400

~~~~~~~~~~~~~~~
+1      ....
Hummmmm ....
Click   ....
~~~~~~~~~~~~~~~

Not sure which format you are expecting the hum response to be in :)
...it may be better to do a doodle poll?

Manjul

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Alexander Mayrhofer
Sent: Wednesday, April 21, 2010 8:45 AM
To: [email-masked]
Subject: [drinks] HUM#1: reconfirmation of WG adoption of draft-mule-drinks-proto

Hi,

at the WG session during the IETF 77 meeting, the chairs asked the room whether the WG is in favour of adopting the following document as a WG
item:

There was strong consensus in the room that this document should be adopted as a working group item, nobody was opposed. In order to reconfirm the decision, we would like to get feedback from the list.

thanks,

Alex & Richard

_______________________________________________
drinks mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/drinks

This e-mail message is for the sole use of the intended recipient(s)and may
contain confidential and privileged information of Transaction Network Services.
Any unauthorised review, use, disclosure or distribution is prohibited. If you
are not the intended recipient, please contact the sender by reply e-mail and destroy all copies of the original message.

---

From: "Cartwright, Kenneth" <[email-masked]>
Date: Wed, 21 Apr 2010 12:56:55 -0400

~~~~~~~~~~~~~~~
+1      ....
Hummmmm ....
Click   ....
~~~~~~~~~~~~~~~

Ken

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Maharishi, Manjul
Sent: Wednesday, April 21, 2010 11:29 AM
To: Alexander Mayrhofer; [email-masked]
Subject: Re: [drinks] HUM#1: reconfirmation of WG adoption of draft-mule-drinks-proto

~~~~~~~~~~~~~~~
+1      ....
Hummmmm ....
Click   ....
~~~~~~~~~~~~~~~

Manjul

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Alexander Mayrhofer
Sent: Wednesday, April 21, 2010 8:45 AM
To: [email-masked]
Subject: [drinks] HUM#1: reconfirmation of WG adoption of draft-mule-drinks-proto

Hi,

thanks,

Alex & Richard

---

From: "Richard Shockey" <[email-masked]>
Date: Wed, 21 Apr 2010 13:34:25 -0400

+1  Chair hat off 

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Alexander Mayrhofer
Sent: Wednesday, April 21, 2010 8:45 AM
To: [email-masked]
Subject: [drinks] HUM#1: reconfirmation of WG adoption of
draft-mule-drinks-proto

Hi,

thanks,

Alex & Richard

---

From: Sumanth Channabasappa <[email-masked]>
Date: Thu, 22 Apr 2010 09:00:29 -0600

+1  

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Cartwright, Kenneth
Sent: Wednesday, April 21, 2010 10:57 AM
To: Alexander Mayrhofer; [email-masked]
Subject: Re: [drinks] HUM#1: reconfirmation of WG adoption of draft-mule-drinks-proto

~~~~~~~~~~~~~~~
+1      ....
Hummmmm ....
Click   ....
~~~~~~~~~~~~~~~

Ken

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Maharishi, Manjul
Sent: Wednesday, April 21, 2010 11:29 AM
To: Alexander Mayrhofer; [email-masked]
Subject: Re: [drinks] HUM#1: reconfirmation of WG adoption of draft-mule-drinks-proto

~~~~~~~~~~~~~~~
+1      ....
Hummmmm ....
Click   ....
~~~~~~~~~~~~~~~

Not sure which format you are expecting the hum response to be in :) ...it may be better to do a doodle poll?

Manjul

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Alexander Mayrhofer
Sent: Wednesday, April 21, 2010 8:45 AM
To: [email-masked]
Subject: [drinks] HUM#1: reconfirmation of WG adoption of draft-mule-drinks-proto

Hi,

thanks,

Alex & Richard

This e-mail message is for the sole use of the intended recipient(s)and may contain confidential and privileged information of Transaction Network Services.
Any unauthorised review, use, disclosure or distribution is prohibited. If you are not the intended recipient, please contact the sender by reply e-mail and destroy all copies of the original message.

This e-mail message is for the sole use of the intended recipient(s)and may contain confidential and privileged information of Transaction Network Services.
Any unauthorised review, use, disclosure or distribution is prohibited. If you are not the intended recipient, please contact the sender by reply e-mail and destroy all copies of the original message.

---

From: "Ali, Syed Wasim" <[email-masked]>
Date: Thu, 22 Apr 2010 11:00:20 -0400

+1

---

From: David Schwartz <[email-masked]>
Date: Thu, 22 Apr 2010 18:01:40 +0300

+1
________________________________________
From: [email-masked] [[email-masked]] On Behalf Of Sumanth Channabasappa [[email-masked]]
Sent: Thursday, April 22, 2010 6:00 PM
To: Cartwright, Kenneth; Alexander Mayrhofer; [email-masked]
Subject: Re: [drinks] HUM#1: reconfirmation of WG       adoption        of      draft-mule-drinks-proto

+1

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Cartwright, Kenneth
Sent: Wednesday, April 21, 2010 10:57 AM
To: Alexander Mayrhofer; [email-masked]
Subject: Re: [drinks] HUM#1: reconfirmation of WG adoption of draft-mule-drinks-proto

~~~~~~~~~~~~~~~
+1      ....
Hummmmm ....
Click   ....
~~~~~~~~~~~~~~~

Ken

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Maharishi, Manjul
Sent: Wednesday, April 21, 2010 11:29 AM
To: Alexander Mayrhofer; [email-masked]
Subject: Re: [drinks] HUM#1: reconfirmation of WG adoption of draft-mule-drinks-proto

~~~~~~~~~~~~~~~
+1      ....
Hummmmm ....
Click   ....
~~~~~~~~~~~~~~~

Manjul

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Alexander Mayrhofer
Sent: Wednesday, April 21, 2010 8:45 AM
To: [email-masked]
Subject: [drinks] HUM#1: reconfirmation of WG adoption of draft-mule-drinks-proto

Hi,

thanks,

Alex & Richard