Subject: [drinks] Suggestions/Questions SPPP

From: "Mickael MARRACHE, Samuel MELLOUL" <[email-masked]>
Date: Sun, 6 Mar 2011 19:33:21 +0200

Hey,

Here other suggestions and questions.

1.  Move RteRecRefType definition from page 35 to page 29 (after TNType
definition).

2.  Why not to include the corInfo element to the PubIdType (p. 29)?

Thanks for your help

---

From: "Cartwright, Ken" <[email-masked]>
Date: Mon, 7 Mar 2011 09:28:34 -0500

Thanks for the comments.

 1.  That's reasonable.  If there is another rev to the document we will consider moving it.
 2.  COR, does not apply to all PubIdType.

Ken

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of Mickael MARRACHE, Samuel MELLOUL
Sent: Sunday, March 06, 2011 12:33 PM
To: [email-masked]
Subject: [drinks] Suggestions/Questions SPPP

Hey,

1.  Move RteRecRefType definition from page 35 to page 29 (after TNType definition).

Thanks for your help

________________________________
This e-mail message is for the sole use of the intended recipient(s)and may
contain confidential and privileged information of Transaction Network Services.
Any unauthorised review, use, disclosure or distribution is prohibited. If you
are not the intended recipient, please contact the sender by reply e-mail and destroy all copies of the original message.