Subject: [drinks] Very Minor nit in draft-ietf-drinks-spprov-07

From: Dean Willis <[email-masked]>
Date: Thu, 7 Jul 2011 09:00:27 -0500

in 6.3.  Add Public Identifier Operation:

Text has:

"A Public  Identifier may provisioned as a member of a Destination Group or provisioned outside of a Destination Group."

This probably needs a "be" between "may" and "provisioned".

--
dean

---

From: "Ali, Syed Wasim" <[email-masked]>
Date: Thu, 7 Jul 2011 10:30:06 -0400

Dean,

Thanks for catching the typo. It was fixed as part of a recent review and
should be available shortly.

-Syed

On 7/7/11 10:00 AM, "Dean Willis" <[email-masked]> wrote:

>"A Public  Identifier may provisioned as a member of a Destination Group
>or provisioned outside of a Destination Group."
>
>_______________________________________________
>drinks mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/drinks