Subject: Re: [drinks] [IANA #806866] Evaluation: <draft-ietf-drinks-spp-framework-09.txt> to Proposed Standard

From: Alexander Mayrhofer <[email-masked]>
Date: Wed, 4 Feb 2015 07:56:04 +0000

Hello Pearl,

> IANA NOT OK.  Comments in tracker
> IANA Actions - YES
> 
> Question, posted  in the Last Call comment (ticket 802710) and the tracker,
> about IANA action #3 for section 11.2 of this draft has not been answered.
> 
> Thank you,

I understand there was a question about the draft, however, i also understood that message of yours:

http://www.ietf.org/mail-archive/web/drinks/current/msg01310.html

Where you said "Upon review, the experts have approved this one." and therefore i had the impression the issue was solved by that subsequent review.

Anyways, i will go back to your original mail, and answer the question right away.

thanks,
Alex

---

From: "Pearl Liang via RT" <[email-masked]>
Date: Wed, 04 Feb 2015 16:24:50 +0000

HI Alex,

> Anyways, i will go back to your original mail, and answer the question

Great!  The question is about action #3 for section 11.2.  That "Upon review, 
the experts have approved this one." was for Actions #1 and #2.

Thanks,
~pl

On Wed Feb 04 07:56:36 2015, [email-masked] wrote:
> Where you said "Upon review, the experts have approved this one." and
> therefore i had the impression the issue was solved by that subsequent
> review.
>