Subject: [drinks] WG: [RFC State] <draft-ietf-drinks-spp-protocol-over-soap-09> has been added to the RFC Editor database

From: Alexander Mayrhofer <[email-masked]>
Date: Tue, 5 Apr 2016 06:57:43 +0000

FYI - we finally got our last draft to the RFC editor. I hereby declare victory, and will hence work with Ben to shut down the WG. It has been a long way since.... hmm.... Dublin? 

Cheers!
Alex

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]] 
Gesendet: Dienstag, 05. April 2016 00:52
An: [email-masked]; [email-masked]; [email-masked]; Alexander Mayrhofer
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Betreff: [RFC State] <draft-ietf-drinks-spp-protocol-over-soap-09> has been added to the RFC Editor database

Author(s),

We have received notice that your document draft-ietf-drinks-spp-protocol-over-soap-09 has
been approved for publication as an RFC.  The document has
been added to the RFC Editor queue and you can check the status at
<https://www.rfc-editor.org/current_queue.php>

If you submitted your XML file using the I-D submission tool, we have
already retrieved it.  If you did not submit the XML file via the I-D
submission tool, or if you have an updated version (e.g., updated
contact information), please send us the XML file at this time.  Please
attach the file as draft-ietf-drinks-spp-protocol-over-soap-09.xml, and specify 
any differences between the approved I-D and the document that the XML
produces.  We recommend using xml2rfc v2 <http://xml2rfc.ietf.org/> to create
your document.  See the RSE's message about the RFC Editor's transition to
xml2rfc v2 here 
<https://www.rfc-editor.org/pipermail/rfc-interest/2013-December/005835.html>.

If you created this document using -ms nroff, please send us the
source file.

This should help increase the pace with which documents move through
the RFC Editor queue. 

Please let us know if you have any questions.

Thank you.

The RFC Editor Team

---

From: "Cartwright, Ken" <[email-masked]>
Date: Tue, 5 Apr 2016 17:38:32 +0000

:-)

-----Original Message-----
From: drinks [mailto:[email-masked]] On Behalf Of Alexander Mayrhofer
Sent: Tuesday, April 05, 2016 2:58 AM
To: [email-masked]
Subject: [drinks] WG: [RFC State] <draft-ietf-drinks-spp-protocol-over-soap-09> has been added to the RFC Editor database

Cheers!
Alex

-----Ursprüngliche Nachricht-----
Von: [email-masked] [mailto:[email-masked]]
Gesendet: Dienstag, 05. April 2016 00:52
An: [email-masked]; [email-masked]; [email-masked]; Alexander Mayrhofer
Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]
Betreff: [RFC State] <draft-ietf-drinks-spp-protocol-over-soap-09> has been added to the RFC Editor database

Author(s),

We have received notice that your document draft-ietf-drinks-spp-protocol-over-soap-09 has been approved for publication as an RFC.  The document has been added to the RFC Editor queue and you can check the status at <https://www.rfc-editor.org/current_queue.php>

If you submitted your XML file using the I-D submission tool, we have already retrieved it.  If you did not submit the XML file via the I-D submission tool, or if you have an updated version (e.g., updated contact information), please send us the XML file at this time.  Please attach the file as draft-ietf-drinks-spp-protocol-over-soap-09.xml, and specify any differences between the approved I-D and the document that the XML produces.  We recommend using xml2rfc v2 <http://xml2rfc.ietf.org/> to create your document.  See the RSE's message about the RFC Editor's transition to xml2rfc v2 here <https://www.rfc-editor.org/pipermail/rfc-interest/2013-December/005835.html>.

If you created this document using -ms nroff, please send us the source file.

This should help increase the pace with which documents move through the RFC Editor queue.

Thank you.

The RFC Editor Team

_______________________________________________
drinks mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/drinks

________________________________

This e-mail message is for the sole use of the intended recipient(s)and may
contain confidential and privileged information of Transaction Network Services.
Any unauthorized review, use, disclosure or distribution is prohibited. If you
are not the intended recipient, please contact the sender by reply e-mail and destroy all copies of the original message.