Subject: [Sipping-emergency] members-only

From: "Gonzalo Camarillo Gonzalez (LMF)" <[email-masked]>
Date: Tue, 13 May 2003 15:28:45 +0200

Folks,

the only two messages in this mailing list in the last ten days were both SPAM...FYI: I have just configured this mailing list to be post_members_only. This will only mean that I will have to discard a couple of SPAM messages every now and then.

Gonzalo
_______________________________________________
Sipping-emergency mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/sipping-emergency

---

From: Tom Taylor <[email-masked]>
Date: Tue, 13 May 2003 10:10:08 -0400

In case you're wondering: I drafted a scenarios document before I went into 
hospital, but it went to colleagues to see what they could add.  Today I'm back in 
action, and I'll have to see what my colleagues have been up to so I can get it out 
to you.