Subject: [Ecrit] [Editorial Errata Reported] RFC6739 (3393)

From: RFC Errata System <[email-masked]>
Date: Thu, 25 Oct 2012 14:45:00 -0700 (PDT)

The following errata report has been submitted for RFC6739,
"Synchronizing Service Boundaries and <mapping> Elements Based on the Location-to-Service Translation (LoST) Protocol".

--------------------------------------
You may review the report below and at:
http://www.rfc-editor.org/errata_search.php?rfc=6739&eid=3393

--------------------------------------
Type: Editorial
Reported by: Pearl Liang <[email-masked]>

Section: 10.3

Original Text
-------------
   <p>See <a href="[URL of published RFC]">RFC 6739
          </a>.</p>

Corrected Text
--------------
   <p>See <a href="http://www.rfc-editor.org/rfc/rfc6739.txt">RFC 6739
          </a>.</p>

Notes
-----
RFC Editor should have updated this text before publication.

Instructions:
-------------
This errata is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party (IESG)
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC6739 (draft-ietf-ecrit-lost-sync-18)
--------------------------------------
Title               : Synchronizing Service Boundaries and <mapping> Elements Based on the Location-to-Service Translation (LoST) Protocol
Publication Date    : October 2012
Author(s)           : H. Schulzrinne, H. Tschofenig
Category            : EXPERIMENTAL
Source              : Emergency Context Resolution with Internet Technologies
Area                : Real-time Applications and Infrastructure
Stream              : IETF
Verifying Party     : IESG

---

From: "Pearl Liang via RT" <[email-masked]>
Date: Fri, 26 Oct 2012 04:08:43 +0000

Hi Sandy,

Thank you for taking care of this. I believe that there is no action
required on my end.  Please let me know if there is any actions 
required from us.

Cheers,
~pearl

On Thu Oct 25 14:51:12 2012, [email-masked] wrote:
> "Synchronizing Service Boundaries and <mapping> Elements Based on the
> Location-to-Service Translation (LoST) Protocol".
> 
> Title               : Synchronizing Service Boundaries and <mapping>
> Elements Based on the Location-to-Service Translation (LoST) Protocol