Subject: [Ecrit] Additional Data -09 Data Provider Schema

From: "Winterbottom, James" <[email-masked]>
Date: Mon, 3 Jun 2013 11:45:26 +0800

Hi Hannes,

The Data Provider Information sections in the document are covered in section 3.1.
Section 3.1.8 "Subcontractor Principal" and Section 3.1.9 "Subcontractor Priority" seem to be missing from the element sequence defined in the emergencyCall.ProviderInfo schema defined in section 6.1.

Cheers
James

---

From: "Winterbottom, James" <[email-masked]>
Date: Fri, 21 Jun 2013 14:12:50 +0800

Hi Hannes,

Did you respond to this?
If you did I apologize as I don't seem to have the response.
If not, could you confirm that these are a problem and are in the pipeline to be fixed please?

Cheers
James

From: Winterbottom, James
Sent: Monday, 3 June 2013 1:45 PM
To: [email-masked]
Subject: Additional Data -09 Data Provider Schema

Hi Hannes,

Cheers
James