Subject: Re: [Ecrit] WGLC - draft-ietf-ecrit-country-emg-urn-00

From: Shida Schubert <[email-masked]>
Date: Mon, 8 Jul 2013 12:56:31 -0700

+1

On Jun 28, 2013, at 4:45 AM, DOLLY, MARTIN C wrote:

> +1
> 
> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of Paul Kyzivat
> Sent: Wednesday, June 26, 2013 10:30 AM
> To: [email-masked]
> Subject: Re: [Ecrit] WGLC - draft-ietf-ecrit-country-emg-urn-00
> 
> I support this draft, as is.
> 
> 	Thanks,
> 	Paul
> 
> On 6/26/13 8:43 AM, Marc Linsner (mlinsner) wrote:
>> At the Orlando meeting there was consensus that this work move forward
>> along with some volunteers to tweak the text.  Since we've seen no
>> discussion or text being tweaked, we're wondering if such tweaking is
>> still necessary?
>> 
>> If you needed the impetus, how about:
>> 
>> This is a notice that we are starting a WGLC on this draft.  Please
>> submit comments to this list by COB on Thursday, July 11, 2013.
>> 
>> 
>> Thanks,
>> 
>> Marc & Roger
>> 
>> 
>> _______________________________________________
>> Ecrit mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/ecrit
>> 
> 
> _______________________________________________
> Ecrit mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ecrit
> _______________________________________________
> Ecrit mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ecrit

---

From: Atle Monrad <[email-masked]>
Date: Tue, 9 Jul 2013 05:39:07 +0000

Support the draft going forward as is
\atle

Sent from Moxier Mail
(http://www.moxier.com)

----- Opprinnelig melding -----
Fra: Shida Schubert <[email-masked]>
Til: "DOLLY, MARTIN C" <[email-masked]>
Kopi: "[email-masked]" <[email-masked]>
Sendt: 08.07.2013 9:56 PM
Emne: Re: [Ecrit] WGLC - draft-ietf-ecrit-country-emg-urn-00

+1