Subject: [eppext] draft-ietf-eppext-tmch-smd-02

From: Gustavo Lozano <[email-masked]>
Date: Fri, 24 Jul 2015 08:38:23 +0000

Hi,
 
Version 02 of draft-ietf-eppext-tmch-smd
(https://datatracker.ietf.org/doc/draft-ietf-eppext-tmch-smd/) has been
published. This version address the comments provided by Scott. Thank you
Scott for the valuable feedback.
 
Feedback from the WG is appreciated.
 
Regards,
Gustavo

---

From: Rik Ribbers <[email-masked]>
Date: Fri, 24 Jul 2015 20:50:07 +0000

Gustavo,

I have read the draft and have no comments.

Gr,
Rik

From: EppExt [mailto:[email-masked]] On Behalf Of Gustavo Lozano
Sent: vrijdag 24 juli 2015 10:38
To: [email-masked]
Subject: [eppext] draft-ietf-eppext-tmch-smd-02

Hi,

Version 02 of draft-ietf-eppext-tmch-smd (https://datatracker.ietf.org/doc/draft-ietf-eppext-tmch-smd/) has been published. This version address the comments provided by Scott. Thank you Scott for the valuable feedback.

Regards,
Gustavo