Subject: [eppext] gTLD RDAP profile meeting during IETF94

From: Gustavo Lozano <[email-masked]>
Date: Thu, 15 Oct 2015 00:18:23 +0000

Hello,

[Apologies if you receive multiple copies of this email]

Are you interested in meeting during IETF94 in order to discuss the gTLD
RDAP profile (see 
http://mm.icann.org/pipermail/gtld-tech/2015-September/000507.html)?

If there is enough interest, I could request a room.

Remote participation would be provided if there is interest.

Regards,
Gustavo

---

From: "Hollenbeck, Scott" <[email-masked]>
Date: Thu, 15 Oct 2015 11:07:08 +0000

I would attend if a meeting is scheduled.

Scott

From: weirds [mailto:[email-masked]] On Behalf Of Gustavo Lozano
Sent: Wednesday, October 14, 2015 8:18 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [weirds] gTLD RDAP profile meeting during IETF94

Hello,

Are you interested in meeting during IETF94 in order to discuss the gTLD RDAP profile (see http://mm.icann.org/pipermail/gtld-tech/2015-September/000507.html)?

Regards,
Gustavo

---

From: Ulrich Wisser <[email-masked]>
Date: Thu, 15 Oct 2015 11:13:06 +0000

+1

Hollenbeck, Scott <[email-masked]> schrieb am Do., 15. Okt. 2015
um 13:07 Uhr:

> *From:* weirds [mailto:[email-masked]] *On Behalf Of *Gustavo
> Lozano
> *Sent:* Wednesday, October 14, 2015 8:18 PM
> *To:* [email-masked]
> *Cc:* [email-masked]; [email-masked]
> *Subject:* [weirds] gTLD RDAP profile meeting during IETF94
>
>
>
> Hello,
>
>
>
> _______________________________________________
> weirds mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/weirds
>
-- 
Ulrich Wisser
[email-masked]

---

From: Roger D Carney <[email-masked]>
Date: Thu, 15 Oct 2015 12:03:30 +0000

+1
________________________________
From: Ulrich Wisser<mailto:[email-masked]>
Sent: ‎10/‎15/‎2015 6:13 AM
To: Hollenbeck, Scott<mailto:[email-masked]>; Gustavo Lozano<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: Re: [eppext] [weirds] gTLD RDAP profile meeting during IETF94

+1

Hollenbeck, Scott <[email-masked]<mailto:[email-masked]>> schrieb am Do., 15. Okt. 2015 um 13:07 Uhr:
I would attend if a meeting is scheduled.

Scott

From: weirds [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of Gustavo Lozano
Sent: Wednesday, October 14, 2015 8:18 PM
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: [weirds] gTLD RDAP profile meeting during IETF94

Hello,

Regards,
Gustavo
_______________________________________________
weirds mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/weirds
--
Ulrich Wisser
[email-masked]<mailto:[email-masked]>

---

From: Ning Kong <[email-masked]>
Date: Fri, 16 Oct 2015 10:58:21 +0800

+1

> 在 2015年10月15日，19:07，Hollenbeck, Scott <[email-masked]> 写道：
> 
> From: weirds [mailto:[email-masked] <mailto:[email-masked]>] On Behalf Of Gustavo Lozano
> To: [email-masked] <mailto:[email-masked]>
> Cc: [email-masked] <mailto:[email-masked]>; [email-masked] <mailto:[email-masked]>
> Are you interested in meeting during IETF94 in order to discuss the gTLD RDAP profile (seehttp://mm.icann.org/pipermail/gtld-tech/2015-September/000507.html <http://mm.icann.org/pipermail/gtld-tech/2015-September/000507.html>)? 
>  
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/weirds <https://www.ietf.org/mailman/listinfo/weirds>