Subject: Re: [eppext] Minutes for our meeting in Yokohama IETF94

From: Antoin Verschuren <[email-masked]>
Date: Thu, 3 Dec 2015 16:53:52 +0100

Since there were no more comments, I have submitted the minutes with 3 minor adjustments:

-Corrected the spelling of my name ;-)

-I have added clarifying text on the status of the nv draft as some have missed the conclusion during the meeting:

"opposition and support for nv-mapping document. Will be taken to the list when discussing milestones"

-Clarified what the second hum was about:

"Hum, no objections to for defining groups of work items to determine milestones”.

Regards,

- --
Antoin Verschuren

Tweevoren 6, 5672 SB Nuenen, NL
M: +31 6 37682392

Op 19 nov. 2015, om 15:11 heeft Ulrich Wisser <[email-masked]> het volgende geschreven:

> There has been some insecurity about the hums at the meeting. We did more than two, but we couldn't really decide what we did hum about after the fact. As I recall the meeting there were only two hums that did really count. The two hums that Antoin mentioned.
> These are reflected in the minutes.
> Could one of the chairs please upload the minutes. It seems only chairs can do that.
> 
> /Ulrich
> 
> --
> Ulrich Wisser
> [email-masked]
> _______________________________________________
> EppExt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/eppext

---

From: Ulrich Wisser <[email-masked]>
Date: Fri, 04 Dec 2015 12:20:19 +0000

Sorry!

Antoin Verschuren <[email-masked]> schrieb am Do., 3. Dez. 2015 um
16:54 Uhr:

> -I have added clarifying text on the status of the nv draft as some have
> missed the conclusion during the meeting:
>
> > There has been some insecurity about the hums at the meeting. We did
> more than two, but we couldn't really decide what we did hum about after
> the fact. As I recall the meeting there were only two hums that did really
> count. The two hums that Antoin mentioned.
Ulrich Wisser
[email-masked]