Subject: [Fecframe] Call to adopt draft-begen-fecframe-1d2d-parity-scheme

From: "Greg Shepherd" <[email-masked]>
Date: Mon, 20 Oct 2008 13:41:00 -0700

>From our last meeting, it was voted to take the adoption of the
following draft as a working group item to the list:

http://www.ietf.org/internet-drafts/draft-begen-fecframe-1d2d-parity-scheme-01.txt

Please replay yeah/nay within the week.

Thanks,
Greg
_______________________________________________
Fecframe mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/fecframe

---

From: David R Oran <[email-masked]>
Date: Mon, 20 Oct 2008 20:46:04 -0400

> Please replay yeah/nay within the week.
Yea.