Subject: [Fecframe] WGLC for draft-ietf-fecframe-config-signaling

From: "Rajiv Asati (rajiva)" <[email-masked]>
Date: Wed, 1 Apr 2009 08:59:37 -0400

Greg, Marshall,

Was there ever a WGLC on draft-ietf-fecframe-config-signaling? Sorry, if
I lost track of it. If not, then could you plesae issue one?

I recall that the plan was to issue WGLC on
draft-ietf-fecframe-config-signaling after the last to last IETF
(ietf73).  
http://www.nabble.com/FECFrame-WG-Agenda---IETF-73-td20355517.html

Cheers,
Rajiv

---

From: "Ali C. Begen (abegen)" <[email-masked]>
Date: Thu, 2 Apr 2009 12:26:18 -0700

Hi Rajiv,

The latest decision from the session is to last call the framework draft and then last call the other drafts that are dependent on it, like yours, sdp draft, raptor draft, etc.

-acbegen 

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Rajiv Asati (rajiva)
> Sent: Wednesday, April 01, 2009 6:00 AM
> To: [email-masked]
> Subject: [Fecframe] WGLC for draft-ietf-fecframe-config-signaling
> 
> Greg, Marshall,
> 
> Was there ever a WGLC on 
> draft-ietf-fecframe-config-signaling? Sorry, if
> _______________________________________________
> Fecframe mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/fecframe
>