Subject: Re: [Forces-protocol] FW: [FORCES] draft-doria-forces-protocol-01 is now a WG draft

From: [email-masked]
Date: Sat, 25 Sep 2004 18:22:09 -0400

On 20 sep 2004, at 16.37, Jamal Hadi Salim wrote:

> I think lets go ahead and release the current one as zero with
> any known fixes. Version 1 can come after we resolve current 
> outstanding
> issues.
>
> cheers,
> jamal
>

I have put a draft at:

psg.com/~avri/forces/draft/draft-ietf-forces-protocol-00.txt

The only changes I have made are to the abstract and introduction.  If 
there are other 'known changes' that should be made, please let me 
know.

I plan to send this, or a corrected version, in Monday morning unless 
someone finds problems or has issues.

a.

_______________________________________________
Forces-protocol mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/forces-protocol

---

From: "Weiming Wang" <[email-masked]>
Date: Sun, 26 Sep 2004 08:01:39 +0800

Hi Avri,

Please help to change a very obvious mistake in page 26 as

   o  Intra-FE topology
   o  Inter-FE topology, that is, LFB topology

to
   o  Inter-FE topology
   o  Intra-FE topology, that is, LFB topology

Thank you.

Weiming

----- Original Message -----
From: <[email-masked]>
To: <[email-masked]>
Cc: "Weiming Wang" <[email-masked]>; <[email-masked]>
Sent: Sunday, September 26, 2004 6:22 AM
Subject: Re: [Forces-protocol] FW: [FORCES] draft-doria-forces-protocol-01 isnow
a WG draft

---

From: [email-masked]
Date: Sat, 25 Sep 2004 21:09:33 -0400

done
a.