Subject: [Forces-protocol] Conference Call (tomorrow 8:30 AM PST, join in earlier if possible) - Agenda

From: "Khosravi, Hormuzd M" <[email-masked]>
Date: Tue, 26 Oct 2004 11:33:49 -0700

Here is the rough Agenda for the call tomorrow:

PATH (context with Query msg) - 15 mins - Jamal to give brief intro

Support for Multi LFB Addressing (multicast, etc) - 15 mins -
Jamal/Weiming/Robert to give brief intro

PACKET SUBSCRIBE - support for configuring packets to be redirected to
the CE - 15 mins - Hormuzd to give brief intro

*Any other outstanding issues with section 6 - 15 mins

Let me know if I missed something,

Thanks
Hormuzd 

-----Original Message-----
From: Khosravi, Hormuzd M 
 
Here is the local call info...

China Beijing  8529-8800 and then extension 1112

Massachusetts Hudson 978-553-2663
 
Netherlands Schiphol-Rijk  +312 0659 1696

England Swindon  +44 1793 402663 

I couldn't find a number for Switzerland or Canada.

But hopefully you guys can dial in to US, 
cause we have done this in the past couple of times.

Regards
Hormuzd

-----Original Message-----
From: Khosravi, Hormuzd M 

Hi Team,

Here are the details for the conference call...

Wednesday, October 27, 2004 8:00 AM US Pacific Time  

Where: 8-356-2663, 916-356-2663, Bridge: 2, Passcode: 4629154  

The agenda to follow shortly,

Regards
Hormuzd

_______________________________________________
Forces-protocol mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/forces-protocol

---

From: Jamal Hadi Salim <[email-masked]>
Date: 26 Oct 2004 14:47:08 -0400

Hormuzd,

Lets please spend a few minutes reviewing _all_ section six comments i
posted.
Preferably in the begining. The resolving of running over those issues
will be easier over voice than email.

cheers,
jamal