Subject: [Forces-protocol] manageabilty

From: [email-masked]
Date: Tue, 9 Nov 2004 13:40:19 -0500

hi,

For those of you at the Routing Meeting last night, you saw the  
discussion on adding a manageability section to routing area drafts.   
The suggestion that came out of the meeting was that we should find a  
few docs to try this out on.  The co-authors decided that we should be  
the first to try this - make us take our own medicine first.

so as one of the co-authors of the draft:
http://www.ietf.org/internet-drafts/draft-farrel-rtg-manageability- 
requirements-00.txt
and a co-author of this draft, I feel I should volunteer myself to  
write such a section.  But before I do so, I wanted to make sure that  
this was ok with you all.

Please let me know.

thanks
a.

_______________________________________________
Forces-protocol mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/forces-protocol

---

From: Robert Haas <[email-masked]>
Date: Tue, 09 Nov 2004 21:21:11 +0100

I think also it is a sound thing to do.

-Robert

[email-masked] wrote:

> few docs to try this out on.  The co-authors decided that we should 
> be  the first to try this - make us take our own medicine first.
>

-- 
Robert Haas
IBM Zurich Research Laboratory
Säumerstrasse 4
CH-8803 Rüschlikon/Switzerland
phone +41-1-724-8698  fax +41-1-724-8578  http://www.zurich.ibm.com/~rha

---

From: "Wang,Weiming" <[email-masked]>
Date: Wed, 10 Nov 2004 11:35:08 +0800

Me too.

Weiming
----- Original Message -----
From: "Robert Haas" <[email-masked]>
To: <[email-masked]>
Sent: Wednesday, November 10, 2004 4:21 AM
Subject: Re: [Forces-protocol] manageabilty

-Robert