Subject: [Forces-protocol] changes to the spec

From: [email-masked]
Date: Thu, 13 Jan 2005 14:26:53 -0500

hi,

do you guys want to submit the specific changes or should i go through 
and make the changes myself.

a.

_______________________________________________
Forces-protocol mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/forces-protocol

---

From: "Khosravi, Hormuzd M" <[email-masked]>
Date: Thu, 13 Jan 2005 12:01:34 -0800

Avri,

I'll send out a list of changes that need to be made,

Thanks
Hormuzd 

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Thursday, January 13, 2005 11:27 AM
To: [email-masked]
Subject: [Forces-protocol] changes to the spec

hi,

a.