
From nobody Wed Mar 13 14:35:10 2019
Return-Path: <jmh@joelhalpern.com>
X-Original-To: forces@ietfa.amsl.com
Delivered-To: forces@ietfa.amsl.com
Received: from localhost (localhost [127.0.0.1]) by ietfa.amsl.com (Postfix) with ESMTP id BDF0913120E for <forces@ietfa.amsl.com>; Wed, 13 Mar 2019 14:35:01 -0700 (PDT)
X-Virus-Scanned: amavisd-new at amsl.com
X-Spam-Flag: NO
X-Spam-Score: -2.7
X-Spam-Level: 
X-Spam-Status: No, score=-2.7 tagged_above=-999 required=5 tests=[BAYES_00=-1.9, DKIM_SIGNED=0.1, DKIM_VALID=-0.1, DKIM_VALID_AU=-0.1, RCVD_IN_DNSWL_LOW=-0.7, SPF_PASS=-0.001, URIBL_BLOCKED=0.001] autolearn=ham autolearn_force=no
Authentication-Results: ietfa.amsl.com (amavisd-new); dkim=pass (1024-bit key) header.d=joelhalpern.com
Received: from mail.ietf.org ([4.31.198.44]) by localhost (ietfa.amsl.com [127.0.0.1]) (amavisd-new, port 10024) with ESMTP id I_gygw_R_3Og for <forces@ietfa.amsl.com>; Wed, 13 Mar 2019 14:34:59 -0700 (PDT)
Received: from maila2.tigertech.net (maila2.tigertech.net [208.80.4.152]) (using TLSv1.2 with cipher ECDHE-RSA-AES256-GCM-SHA384 (256/256 bits)) (No client certificate requested) by ietfa.amsl.com (Postfix) with ESMTPS id 6278713120D for <forces@ietf.org>; Wed, 13 Mar 2019 14:34:59 -0700 (PDT)
Received: from localhost (localhost [127.0.0.1]) by maila2.tigertech.net (Postfix) with ESMTP id 44KQ9H0dD3zQmYM; Wed, 13 Mar 2019 14:34:59 -0700 (PDT)
DKIM-Signature: v=1; a=rsa-sha256; c=relaxed/relaxed; d=joelhalpern.com; s=2.tigertech; t=1552512899; bh=L9EddF2JWsemFYdSXGmVMjv0qLnkZi8vC4llkKq6YeU=; h=Subject:To:Cc:References:From:Date:In-Reply-To:From; b=WVU/BI6iP7hiAGQqgyDjxSRUoWQOyOtQPQg8BgR9xIPHCGNWQMShmXgCWKkMfYXRU Es558RH2Bm4HaV4oBGFXhnPiOjQRKIrTHp4BiTMCbEM6wXgaq6gNScgcEqhvdKIpKr QtD9nrgCPxU5gLazqT+3B5RJtFHNib/mg4NfS7MM=
X-Virus-Scanned: Debian amavisd-new at maila2.tigertech.net
Received: from Joels-MacBook-Pro.local (209-255-163-147.ip.mcleodusa.net [209.255.163.147]) (using TLSv1.2 with cipher ECDHE-RSA-AES128-GCM-SHA256 (128/128 bits)) (No client certificate requested) by maila2.tigertech.net (Postfix) with ESMTPSA id 44KQ9F6FlyzQmYF; Wed, 13 Mar 2019 14:34:57 -0700 (PDT)
To: RFC Errata System <rfc-editor@rfc-editor.org>, hadi@mojatatu.com, db3546@att.com, aretana.ietf@gmail.com, martin.vigoureux@nokia.com, damascene.joachimpillai@verizon.com
Cc: nmalykh@ieee.org, forces@ietf.org
References: <20190313212612.2DC73B80DBB@rfc-editor.org>
From: "Joel M. Halpern" <jmh@joelhalpern.com>
Message-ID: <12d6c203-e44f-4a88-8936-fd21c12d6931@joelhalpern.com>
Date: Wed, 13 Mar 2019 17:34:56 -0400
User-Agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10.14; rv:60.0) Gecko/20100101 Thunderbird/60.5.3
MIME-Version: 1.0
In-Reply-To: <20190313212612.2DC73B80DBB@rfc-editor.org>
Content-Type: text/plain; charset=utf-8; format=flowed
Content-Language: en-US
Content-Transfer-Encoding: 7bit
Archived-At: <https://mailarchive.ietf.org/arch/msg/forces/P4PtAlybM7OG44IrkPPVv-lO7J8>
Subject: Re: [forces] [Editorial Errata Reported] RFC5812 (5656)
X-BeenThere: forces@ietf.org
X-Mailman-Version: 2.1.29
Precedence: list
List-Id: ForCES WG mailing list <forces.ietf.org>
List-Unsubscribe: <https://www.ietf.org/mailman/options/forces>, <mailto:forces-request@ietf.org?subject=unsubscribe>
List-Archive: <https://mailarchive.ietf.org/arch/browse/forces/>
List-Post: <mailto:forces@ietf.org>
List-Help: <mailto:forces-request@ietf.org?subject=help>
List-Subscribe: <https://www.ietf.org/mailman/listinfo/forces>, <mailto:forces-request@ietf.org?subject=subscribe>
X-List-Received-Date: Wed, 13 Mar 2019 21:35:08 -0000

Oops.  Looks like he is correct.
Yours,
Joel

On 3/13/19 5:26 PM, RFC Errata System wrote:
> The following errata report has been submitted for RFC5812,
> "Forwarding and Control Element Separation (ForCES) Forwarding Element Model".
> 
> --------------------------------------
> You may review the report below and at:
> http://www.rfc-editor.org/errata/eid5656
> 
> --------------------------------------
> Type: Editorial
> Reported by: Nikolai Malykh <nmalykh@ieee.org>
> 
> Section: 4.8.6
> 
> Original Text
> -------------
>                  <synopsis>
>                    the path to the component target
>                    each 4 octets is read as one path element,
>                    using the path construction in the ForCES protocol,
>                    [2].
>                  </synopsis>
> 
> 
> Corrected Text
> --------------
>                  <synopsis>
>                    the path to the component target
>                    each 4 octets is read as one path element,
>                    using the path construction in the ForCES protocol,
>                    [RFC5810].
>                  </synopsis>
> 
> 
> Notes
> -----
> Incorrect reference
> 
> Instructions:
> -------------
> This erratum is currently posted as "Reported". If necessary, please
> use "Reply All" to discuss whether it should be verified or
> rejected. When a decision is reached, the verifying party
> can log in to change the status and edit the report, if necessary.
> 
> --------------------------------------
> RFC5812 (draft-ietf-forces-model-16)
> --------------------------------------
> Title               : Forwarding and Control Element Separation (ForCES) Forwarding Element Model
> Publication Date    : March 2010
> Author(s)           : J. Halpern, J. Hadi Salim
> Category            : PROPOSED STANDARD
> Source              : Forwarding and Control Element Separation
> Area                : Routing
> Stream              : IETF
> Verifying Party     : IESG
> 


From nobody Sun Mar 17 05:32:20 2019
Return-Path: <wwwrun@rfc-editor.org>
X-Original-To: forces@ietfa.amsl.com
Delivered-To: forces@ietfa.amsl.com
Received: from localhost (localhost [127.0.0.1]) by ietfa.amsl.com (Postfix) with ESMTP id 459DC127598 for <forces@ietfa.amsl.com>; Sun, 17 Mar 2019 05:32:19 -0700 (PDT)
X-Virus-Scanned: amavisd-new at amsl.com
X-Spam-Flag: NO
X-Spam-Score: -4.19
X-Spam-Level: 
X-Spam-Status: No, score=-4.19 tagged_above=-999 required=5 tests=[BAYES_00=-1.9, L_8BIT_MISMATCH=0.01, RCVD_IN_DNSWL_MED=-2.3, SPF_PASS=-0.001, URIBL_BLOCKED=0.001] autolearn=ham autolearn_force=no
Received: from mail.ietf.org ([4.31.198.44]) by localhost (ietfa.amsl.com [127.0.0.1]) (amavisd-new, port 10024) with ESMTP id cu8AtRmK1ROk for <forces@ietfa.amsl.com>; Sun, 17 Mar 2019 05:32:17 -0700 (PDT)
Received: from rfc-editor.org (rfc-editor.org [4.31.198.49]) (using TLSv1.2 with cipher AECDH-AES256-SHA (256/256 bits)) (No client certificate requested) by ietfa.amsl.com (Postfix) with ESMTPS id 7E0881277DB for <forces@ietf.org>; Sun, 17 Mar 2019 05:32:17 -0700 (PDT)
Received: by rfc-editor.org (Postfix, from userid 30) id A10CCB80ECE; Sun, 17 Mar 2019 05:32:11 -0700 (PDT)
To: ehalep@ece.upatras.gr, db3546@att.com, aretana.ietf@gmail.com, martin.vigoureux@nokia.com, damascene.joachimpillai@verizon.com, hadi@mojatatu.com
X-PHP-Originating-Script: 30:errata_mail_lib.php
From: RFC Errata System <rfc-editor@rfc-editor.org>
Cc: nmalykh@ieee.org, forces@ietf.org, rfc-editor@rfc-editor.org
Content-Type: text/plain; charset=UTF-8
Message-Id: <20190317123211.A10CCB80ECE@rfc-editor.org>
Date: Sun, 17 Mar 2019 05:32:11 -0700 (PDT)
Archived-At: <https://mailarchive.ietf.org/arch/msg/forces/07Vh4vkSjtO0kM0JN_H62yIVaY8>
Subject: [forces] [Editorial Errata Reported] RFC7408 (5662)
X-BeenThere: forces@ietf.org
X-Mailman-Version: 2.1.29
Precedence: list
List-Id: ForCES WG mailing list <forces.ietf.org>
List-Unsubscribe: <https://www.ietf.org/mailman/options/forces>, <mailto:forces-request@ietf.org?subject=unsubscribe>
List-Archive: <https://mailarchive.ietf.org/arch/browse/forces/>
List-Post: <mailto:forces@ietf.org>
List-Help: <mailto:forces-request@ietf.org?subject=help>
List-Subscribe: <https://www.ietf.org/mailman/listinfo/forces>, <mailto:forces-request@ietf.org?subject=subscribe>
X-List-Received-Date: Sun, 17 Mar 2019 12:32:19 -0000

The following errata report has been submitted for RFC7408,
"Forwarding and Control Element Separation (ForCES) Model Extension".

--------------------------------------
You may review the report below and at:
http://www.rfc-editor.org/errata/eid5662

--------------------------------------
Type: Editorial
Reported by: Nikolai Malykh <nmalykh@ieee.org>

Section: 3 (page 20)

Original Text
-------------
               <!-- Extension RFC 7408 -->
               <xsd:attribute name="access" use="optional"
                  default="read-write">
                  <xsd:simpleType>
                     <xsd:list itemType="accessModeType"/>
                  </xsd:simpleType>
               </xsd:attribute>
               <!-- Extension RFC 7408 -->


Corrected Text
--------------
               <!-- Extension RFC 7408 -->
               <xsd:attribute name="access" use="optional"
                  default="read-write">
                  <xsd:simpleType>
                     <xsd:list itemType="accessModeType"/>
                  </xsd:simpleType>
               </xsd:attribute>
               <!-- /Extension RFC 7408 -->


Notes
-----
¨/¨ missing.

Instructions:
-------------
This erratum is currently posted as "Reported". If necessary, please
use "Reply All" to discuss whether it should be verified or
rejected. When a decision is reached, the verifying party  
can log in to change the status and edit the report, if necessary. 

--------------------------------------
RFC7408 (draft-ietf-forces-model-extension-05)
--------------------------------------
Title               : Forwarding and Control Element Separation (ForCES) Model Extension
Publication Date    : November 2014
Author(s)           : E. Haleplidis
Category            : PROPOSED STANDARD
Source              : Forwarding and Control Element Separation
Area                : Routing
Stream              : IETF
Verifying Party     : IESG


From nobody Sat Mar 30 14:05:08 2019
Return-Path: <ehalep@gmail.com>
X-Original-To: forces@ietfa.amsl.com
Delivered-To: forces@ietfa.amsl.com
Received: from localhost (localhost [127.0.0.1]) by ietfa.amsl.com (Postfix) with ESMTP id 5237E12029B for <forces@ietfa.amsl.com>; Sat, 30 Mar 2019 14:05:07 -0700 (PDT)
X-Virus-Scanned: amavisd-new at amsl.com
X-Spam-Flag: NO
X-Spam-Score: -1.998
X-Spam-Level: 
X-Spam-Status: No, score=-1.998 tagged_above=-999 required=5 tests=[BAYES_00=-1.9, DKIM_SIGNED=0.1, DKIM_VALID=-0.1, DKIM_VALID_AU=-0.1, FREEMAIL_FROM=0.001, HTML_MESSAGE=0.001, RCVD_IN_DNSWL_NONE=-0.0001, SPF_PASS=-0.001, URIBL_BLOCKED=0.001] autolearn=ham autolearn_force=no
Authentication-Results: ietfa.amsl.com (amavisd-new); dkim=pass (2048-bit key) header.d=gmail.com
Received: from mail.ietf.org ([4.31.198.44]) by localhost (ietfa.amsl.com [127.0.0.1]) (amavisd-new, port 10024) with ESMTP id K3Ee3OyIL6lA for <forces@ietfa.amsl.com>; Sat, 30 Mar 2019 14:05:04 -0700 (PDT)
Received: from mail-pf1-x42f.google.com (mail-pf1-x42f.google.com [IPv6:2607:f8b0:4864:20::42f]) (using TLSv1.2 with cipher ECDHE-RSA-AES128-GCM-SHA256 (128/128 bits)) (No client certificate requested) by ietfa.amsl.com (Postfix) with ESMTPS id CBB9D12027B for <forces@ietf.org>; Sat, 30 Mar 2019 14:05:04 -0700 (PDT)
Received: by mail-pf1-x42f.google.com with SMTP id i17so2652160pfo.6 for <forces@ietf.org>; Sat, 30 Mar 2019 14:05:04 -0700 (PDT)
DKIM-Signature: v=1; a=rsa-sha256; c=relaxed/relaxed; d=gmail.com; s=20161025;  h=mime-version:references:in-reply-to:from:date:message-id:subject:to :cc; bh=B6UhoUuUr/5I/QjJyRyvceaEFAWhHSHyI0bQ7zx4fKs=; b=ddm9O4JeVL17I7GGdf5RHrlEtbCbXRw56ttwZVI2gZ/+BM/NN0CjGUoAhP1iksy530 FsliHk5j82saOsq3kviHQ1byH3oBFymEsR6vKiwXrlbea3tEnVXsvYNQ7JHvlJAVbrNz d0v4WeDtoYrbnAeBCGh0gcrNtXXa0hx0dcBum+WsDwuF7hQpsRAtYMQ+WQWAAXuuqj5D cyuBbIwKJdmXAb5Mp0Ex7pYm1+hflUTlApVIjHdCG1Az/adAd1qx0lzpv8qiiccPsQGu d8Ynt/MvFPPfznP2vNNj9cC98v2UJ2LmZ5eAI0w/JSGpQxeaV4seQ9w6P7ZpSLPq9x+u ZXOg==
X-Google-DKIM-Signature: v=1; a=rsa-sha256; c=relaxed/relaxed; d=1e100.net; s=20161025; h=x-gm-message-state:mime-version:references:in-reply-to:from:date :message-id:subject:to:cc; bh=B6UhoUuUr/5I/QjJyRyvceaEFAWhHSHyI0bQ7zx4fKs=; b=Stm/1Gv37bQHuhnE5MlSFAA6ciGgrRrud8KbuU0Tjilet5iMmgRV6oAJ84CquOGLoV rpzyMq7HTbDp2N8V71booIGjPbKNbsw5gPPLEwyQjkNCyqElorHLnp8xXP58fNXK/cJQ VQAh7XOupjZW7uSe9JI/tUZFJHmG1Dk25ny+4OGaH3RasagWiycKQwRG1bEDth04SKWv oJm1ekr6VkyjkaEHxladt6pKh8UgNiFZP89hlvHJII98StqoSX3acJolCRP92uOhWiiw OiCkl1AXQkSQmgIpk0vtL3cQN8S/0KCALz3PsXMukxc6BIvWG8pJT3gLYeFRpHh0EFZv 3BlA==
X-Gm-Message-State: APjAAAVURU3HDlZ1A0MIqxJTgY90FyO4xTjdbcCIipt1Lbvz4KGX+zc1 DLqgHi0HV+SPdRTyzpSOIOca9YSpXlzlWRU1g9w=
X-Google-Smtp-Source: APXvYqx8bevNpG+5GqVQ4HwS22ihgrMHBgAHacSdC9sXN8mBMDrHodjwaWebySrBBLz9fkLJzDwQcxqcBP4eRb+QM9M=
X-Received: by 2002:aa7:8c56:: with SMTP id e22mr15782729pfd.155.1553979904301;  Sat, 30 Mar 2019 14:05:04 -0700 (PDT)
MIME-Version: 1.0
References: <20190317123211.A10CCB80ECE@rfc-editor.org>
In-Reply-To: <20190317123211.A10CCB80ECE@rfc-editor.org>
From: Evangelos Haleplidis <ehalep@gmail.com>
Date: Sat, 30 Mar 2019 21:04:53 +0200
Message-ID: <CAJPNJZQUMpuBBMHpkQmWiM=3PUnOo2UiwvYS6VD9HYUToihOKg@mail.gmail.com>
To: RFC Errata System <rfc-editor@rfc-editor.org>
Cc: Evangelos Haleplidis <ehalep@ece.upatras.gr>, db3546@att.com, aretana.ietf@gmail.com, martin.vigoureux@nokia.com,  "Joachimpillai, Damascene M" <damascene.joachimpillai@verizon.com>, Jamal Hadi Salim <hadi@mojatatu.com>, nmalykh@ieee.org, forces@ietf.org
Content-Type: multipart/alternative; boundary="0000000000002f1d34058556244d"
Archived-At: <https://mailarchive.ietf.org/arch/msg/forces/2sgt3lNcqBltWxgJvc17jDyQ_PE>
Subject: Re: [forces] [Editorial Errata Reported] RFC7408 (5662)
X-BeenThere: forces@ietf.org
X-Mailman-Version: 2.1.29
Precedence: list
List-Id: ForCES WG mailing list <forces.ietf.org>
List-Unsubscribe: <https://www.ietf.org/mailman/options/forces>, <mailto:forces-request@ietf.org?subject=unsubscribe>
List-Archive: <https://mailarchive.ietf.org/arch/browse/forces/>
List-Post: <mailto:forces@ietf.org>
List-Help: <mailto:forces-request@ietf.org?subject=help>
List-Subscribe: <https://www.ietf.org/mailman/listinfo/forces>, <mailto:forces-request@ietf.org?subject=subscribe>
X-List-Received-Date: Sat, 30 Mar 2019 21:05:07 -0000

--0000000000002f1d34058556244d
Content-Type: text/plain; charset="UTF-8"
Content-Transfer-Encoding: quoted-printable

Greetings,

I can verify that indeed the "/" is missing.

Regards,
Evangelos Haleplidis.

On Sun, 17 Mar 2019 at 14:32, RFC Errata System <rfc-editor@rfc-editor.org>
wrote:

> The following errata report has been submitted for RFC7408,
> "Forwarding and Control Element Separation (ForCES) Model Extension".
>
> --------------------------------------
> You may review the report below and at:
> http://www.rfc-editor.org/errata/eid5662
>
> --------------------------------------
> Type: Editorial
> Reported by: Nikolai Malykh <nmalykh@ieee.org>
>
> Section: 3 (page 20)
>
> Original Text
> -------------
>                <!-- Extension RFC 7408 -->
>                <xsd:attribute name=3D"access" use=3D"optional"
>                   default=3D"read-write">
>                   <xsd:simpleType>
>                      <xsd:list itemType=3D"accessModeType"/>
>                   </xsd:simpleType>
>                </xsd:attribute>
>                <!-- Extension RFC 7408 -->
>
>
> Corrected Text
> --------------
>                <!-- Extension RFC 7408 -->
>                <xsd:attribute name=3D"access" use=3D"optional"
>                   default=3D"read-write">
>                   <xsd:simpleType>
>                      <xsd:list itemType=3D"accessModeType"/>
>                   </xsd:simpleType>
>                </xsd:attribute>
>                <!-- /Extension RFC 7408 -->
>
>
> Notes
> -----
> =C2=A8/=C2=A8 missing.
>
> Instructions:
> -------------
> This erratum is currently posted as "Reported". If necessary, please
> use "Reply All" to discuss whether it should be verified or
> rejected. When a decision is reached, the verifying party
> can log in to change the status and edit the report, if necessary.
>
> --------------------------------------
> RFC7408 (draft-ietf-forces-model-extension-05)
> --------------------------------------
> Title               : Forwarding and Control Element Separation (ForCES)
> Model Extension
> Publication Date    : November 2014
> Author(s)           : E. Haleplidis
> Category            : PROPOSED STANDARD
> Source              : Forwarding and Control Element Separation
> Area                : Routing
> Stream              : IETF
> Verifying Party     : IESG
>
> _______________________________________________
> forces mailing list
> forces@ietf.org
> https://www.ietf.org/mailman/listinfo/forces
>

--0000000000002f1d34058556244d
Content-Type: text/html; charset="UTF-8"
Content-Transfer-Encoding: quoted-printable

<div dir=3D"ltr">Greetings,<div><br></div><div>I can verify that indeed the=
 &quot;/&quot; is missing.</div><div><br></div><div>Regards,</div><div>Evan=
gelos Haleplidis.</div></div><br><div class=3D"gmail_quote"><div dir=3D"ltr=
" class=3D"gmail_attr">On Sun, 17 Mar 2019 at 14:32, RFC Errata System &lt;=
<a href=3D"mailto:rfc-editor@rfc-editor.org">rfc-editor@rfc-editor.org</a>&=
gt; wrote:<br></div><blockquote class=3D"gmail_quote" style=3D"margin:0px 0=
px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex">The f=
ollowing errata report has been submitted for RFC7408,<br>
&quot;Forwarding and Control Element Separation (ForCES) Model Extension&qu=
ot;.<br>
<br>
--------------------------------------<br>
You may review the report below and at:<br>
<a href=3D"http://www.rfc-editor.org/errata/eid5662" rel=3D"noreferrer" tar=
get=3D"_blank">http://www.rfc-editor.org/errata/eid5662</a><br>
<br>
--------------------------------------<br>
Type: Editorial<br>
Reported by: Nikolai Malykh &lt;<a href=3D"mailto:nmalykh@ieee.org" target=
=3D"_blank">nmalykh@ieee.org</a>&gt;<br>
<br>
Section: 3 (page 20)<br>
<br>
Original Text<br>
-------------<br>
=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0&lt;!-- Extension RF=
C 7408 --&gt;<br>
=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0&lt;xsd:attribute na=
me=3D&quot;access&quot; use=3D&quot;optional&quot;<br>
=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 default=3D&q=
uot;read-write&quot;&gt;<br>
=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 &lt;xsd:simp=
leType&gt;<br>
=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=
=A0&lt;xsd:list itemType=3D&quot;accessModeType&quot;/&gt;<br>
=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 &lt;/xsd:sim=
pleType&gt;<br>
=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0&lt;/xsd:attribute&g=
t;<br>
=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0&lt;!-- Extension RF=
C 7408 --&gt;<br>
<br>
<br>
Corrected Text<br>
--------------<br>
=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0&lt;!-- Extension RF=
C 7408 --&gt;<br>
=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0&lt;xsd:attribute na=
me=3D&quot;access&quot; use=3D&quot;optional&quot;<br>
=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 default=3D&q=
uot;read-write&quot;&gt;<br>
=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 &lt;xsd:simp=
leType&gt;<br>
=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=
=A0&lt;xsd:list itemType=3D&quot;accessModeType&quot;/&gt;<br>
=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 &lt;/xsd:sim=
pleType&gt;<br>
=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0&lt;/xsd:attribute&g=
t;<br>
=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0&lt;!-- /Extension R=
FC 7408 --&gt;<br>
<br>
<br>
Notes<br>
-----<br>
=C2=A8/=C2=A8 missing.<br>
<br>
Instructions:<br>
-------------<br>
This erratum is currently posted as &quot;Reported&quot;. If necessary, ple=
ase<br>
use &quot;Reply All&quot; to discuss whether it should be verified or<br>
rejected. When a decision is reached, the verifying party=C2=A0 <br>
can log in to change the status and edit the report, if necessary. <br>
<br>
--------------------------------------<br>
RFC7408 (draft-ietf-forces-model-extension-05)<br>
--------------------------------------<br>
Title=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0: Forwarding an=
d Control Element Separation (ForCES) Model Extension<br>
Publication Date=C2=A0 =C2=A0 : November 2014<br>
Author(s)=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0: E. Haleplidis<br>
Category=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 : PROPOSED STANDARD<br>
Source=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 : Forwarding and Con=
trol Element Separation<br>
Area=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 : Routing<br>
Stream=C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 =C2=A0 : IETF<br>
Verifying Party=C2=A0 =C2=A0 =C2=A0: IESG<br>
<br>
_______________________________________________<br>
forces mailing list<br>
<a href=3D"mailto:forces@ietf.org" target=3D"_blank">forces@ietf.org</a><br=
>
<a href=3D"https://www.ietf.org/mailman/listinfo/forces" rel=3D"noreferrer"=
 target=3D"_blank">https://www.ietf.org/mailman/listinfo/forces</a><br>
</blockquote></div>

--0000000000002f1d34058556244d--

