Subject: [hackathon] results summaries + Bit 'N Bites

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Mon, 2 Nov 2015 01:19:01 +0000

Congratulations and thanks to everyone from another successful hackathon.
In order to make sure everyone has access to the great work that occurred,
please be sure to update the wiki with a link to you presentation, or
simply add it to the github project at
https://github.com/eckelcu/ietf-hackathon/tree/master/94/results

If you prefer, you can send your presentation to me and I can upload it
for you.

Also, let me know if you would to show off what you did at Bit ¹N Bites.
Again, this is a great opportunity to engage the larger IETF community
with the ³cool shit² we are doing.

Cheers,
Charles

p.s. Its never too early to volunteer to champion something at the next
hackathon. Ping me if interested.

---

From: Zhoutianran <[email-masked]>
Date: Mon, 2 Nov 2015 02:31:46 +0000

Hi Eckel,

The IBNEMO team would also like to join the BnB and show what we have done these days. I would also like to accomplish the video demo this time as a "best video demo prize". :-)

Best,
Tianran 

-----邮件原件-----
发件人: hackathon [mailto:[email-masked]] 代表 Charles Eckel (eckelcu)
发送时间: 2015年11月2日 9:19
收件人: [email-masked]
主题: [hackathon] results summaries + Bit 'N Bites

Congratulations and thanks to everyone from another successful hackathon.
In order to make sure everyone has access to the great work that occurred, please be sure to update the wiki with a link to you presentation, or simply add it to the github project at https://github.com/eckelcu/ietf-hackathon/tree/master/94/results

If you prefer, you can send your presentation to me and I can upload it for you.

Also, let me know if you would to show off what you did at Bit ¹N Bites.
Again, this is a great opportunity to engage the larger IETF community with the ³cool shit² we are doing.

Cheers,
Charles

p.s. Its never too early to volunteer to champion something at the next hackathon. Ping me if interested.

_______________________________________________
hackathon mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/hackathon

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Mon, 2 Nov 2015 03:21:41 +0000

Nothing like a second chance. Happy to have you at the booth for Bit ’N
Bites. Please unicast me with a single slide summarizing what you plan to
show, and I will get back to you with details for Thursday.

Cheers,
Charles

On 11/2/15, 11:31 AM, "Zhoutianran" <[email-masked]> wrote:

>Hi Eckel,
>
>The IBNEMO team would also like to join the BnB and show what we have
>done these days. I would also like to accomplish the video demo this time
>as a "best video demo prize". :-)
>
>Best,
>Tianran 
>
>-----邮件原件-----
>In order to make sure everyone has access to the great work that
>occurred, please be sure to update the wiki with a link to you
>presentation, or simply add it to the github project at

---

From: Kengo NAITO <[email-masked]>
Date: Mon, 2 Nov 2015 13:09:09 +0900

Hi Charles,

Thank you for the suggestion, the SFC team would also like to join the Bit N Bites.
We would like to share what we did, made and experienced about sfc.

Best Regards,
Kengo

------------------------------------------------
Kengo NAITO
Technology Development
NTT Communications Corporation
Tel: 050-3813-6053
E-mail: [email-masked]
------------------------------------------------

> 2015/11/02 10:19、Charles Eckel (eckelcu) <[email-masked]> のメール：
>

---

From: "Charles Eckel (eckelcu)" <[email-masked]>
Date: Mon, 2 Nov 2015 06:46:40 +0000

Great. Please send me a single slide presenting what you’d like to share
and I will get back to with addition details.

Cheers,
Charles 

On 11/2/15, 1:09 PM, "hackathon on behalf of Kengo NAITO"
<[email-masked] on behalf of [email-masked]> wrote:

>>occurred,